Brauche Hilfe - Bluescreen ...

Diskutiere Brauche Hilfe - Bluescreen ... im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Also hier mal schnell die Daten von dem PC: XP 1800+ Elitegroup Motherboard 384 MB SD-Ram Radeon 9200 Win XP Prof Ich hab gestern alles ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 21
 
  1. Brauche Hilfe - Bluescreen ... #1
    JpG
    JpG ist offline
    Hardware Freak Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard Brauche Hilfe - Bluescreen ...

    Also hier mal schnell die Daten von dem PC:

    XP 1800+
    Elitegroup Motherboard
    384 MB SD-Ram
    Radeon 9200
    Win XP Prof

    Ich hab gestern alles neu aufgesetzt und als ich NFSU2 installieren wollte kam ein Bluescreen und jetzt geht er nur noch im Abgesichterten Modus.
    Neu aufgesetzt hab ich, weil davor schon der selbe Bluescreen kam ....

    Sind zwar nicht gerade viel Informationen, aber vieleicht einer ne Ahnung, was es sein könnte.

    bisherige Lösungsversuche:
    CPU-Kühler ausgetauscht.. (keine Wirkung max 45°)


    Gruß

  2. Standard

    Hallo JpG,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brauche Hilfe - Bluescreen ... #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    Elitegroup....oh Gott...aber...OK....NT mal angetestet...???
    Speicher ausgetauscht...???

    Platte während der Installation "normal" formatiert und NICHT schnell..???

    MfG
    Fetter IT

    PS: Boardtreiber sind aber installiert...??

  4. Brauche Hilfe - Bluescreen ... #3
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    Ja ich weiss, Elitegroup ... O_o gg

    ja hab normal formatiert, könnte es eigentlich an NTFS liegen?

    Boardtreiber sind drauf, bin ja nicht blöde *g*

    Das Problem ist, dass ich nichts austauschen kann, ohne neu zu kaufen ...

  5. Brauche Hilfe - Bluescreen ... #4
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    hm, eigentlich sollte es NICHT am Dateisystem liegen. Aber während der Installation kann man ja auch "schnell" formatieren wählen, und da werden defekte Blöcke NICHT aussortiert......

    Wenn Du keinen Händler Deines Vertrauens hast, sieht es schlecht aus. Auch sind mir schon einige dieser Boards einfach so durchgesemmelt....;-(.....

    Das mit dem NT würde ich aber nochmals antesten......

    Board hat ansonsten keinerlei sichtbare Schäden..?? Vor allem mal die Kondensatoren checken....

    MfG
    Fetter IT

  6. Brauche Hilfe - Bluescreen ... #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich wette es ist der Speicher ;-)

    Probier die RAM Riegel mal jeweils einzeln...

  7. Brauche Hilfe - Bluescreen ... #6
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    Also heute is mal zuerst der Fehler gekommen:

    PPL-ROM-ADR 000D 8752 BE7E
    PPL-ROM-IRQ 10
    PPL-ROM-SLT 3
    PPL-ROM-FFC 5 Not found

    Please insert Boot Diskette .....


    und der Bluescreen lautet:

    unmounteable_Boot_Volume


    villeicht bringts was

  8. Brauche Hilfe - Bluescreen ... #7
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    warum der Speicher amd?

  9. Brauche Hilfe - Bluescreen ... #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von JpG
    warum der Speicher amd?
    Weils bei dem Board in 90% aller Fälle der Speicher ist ;-)


Brauche Hilfe - Bluescreen ...

Besucher kamen mit folgenden Begriffen auf die Seite:

bluescreen bei installation elitegroup

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.