CPU defekt! Oder?

Diskutiere CPU defekt! Oder? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo liebe Leute! Ich bin mir ziemlich sicher, dass die CPU defekt ist. Aber ich brauche eine Bestätigung meiner Behauptung :D Folgendes ist passiert: Mein ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. CPU defekt! Oder? #1
    Newbie Avatar von GoreX

    Standard CPU defekt! Oder?

    Hallo liebe Leute!

    Ich bin mir ziemlich sicher, dass die CPU defekt ist. Aber ich brauche eine Bestätigung meiner Behauptung :D

    Folgendes ist passiert:
    Mein Bruder will den Rechner starten... das MB piept.

    Ich öffne also das Gehäuse und stelle mit Erschrecken fest, dass der CPU Lüfter tot ist.

    Habe dann die CPU ausgebaut, aber keine äußerlichen Anzeichen von Überhitzung festgestellt. Auch die Pins waren nicht verbogen o.ä.

    Habe den wieder eingebaut und PC wieder gestartet. Dieses Mal kein Piepen mehr, aber der PC schaltet sich nach 2 Sekunden wieder automatisch ab.

    Wenn ich den Rechner ohne CPU starte, dann startet er auch, ohne herunterzufahren (natürlich komme ich aber nicht weit, das BIOS wird nicht angezeigt).

    Die CPU ist wohl damit defekt?!


    AMD Sempron 3000+
    Asrock k7vt4a+

  2. Standard

    Hallo GoreX,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CPU defekt! Oder? #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Klingt nicht nach defekter CPU... CMOS mal resettet? Wieso ist der Lüfter stehen geblieben?

  4. CPU defekt! Oder? #3
    Newbie
    Threadstarter
    Avatar von GoreX

    Standard

    Ja, Batterie raus, 5Min gewartet, Batterie rein -> kein Unterschied

    Ja warum der Lüfter nicht mehr geht ist mir noch unklar.
    Wenn man einen Lüfter manuell dreht, dann dreht sich der Lüfter noch paar Sekunden länger.
    Bei dem aber nicht. Der Widerstand ist zu hoch.

  5. CPU defekt! Oder? #4
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    Klingt, als sei dieser stark verstaubt?

  6. CPU defekt! Oder? #5
    Newbie
    Threadstarter
    Avatar von GoreX

    Standard

    Zitat Zitat von Ownly Beitrag anzeigen
    Klingt, als sei dieser stark verstaubt?
    Ähm ja.. stimmt. Hab ich fast schon wieder vergessen ;)

  7. CPU defekt! Oder? #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Klingt eher nach einem festgefressenen Lager -> Überhitzung, verflüssigtes Lagerfett....

    Kannst du den Lüfter des CPU-Kühlers nicht austauschen?

  8. CPU defekt! Oder? #7
    Newbie
    Threadstarter
    Avatar von GoreX

    Standard

    Ja kann ich, aber was habe ich davon? Der Rechner startet dann trotzdem nicht.
    Das habe ich schon mit nem alten CPU Lüfter versucht.

    Achja: die Temp der CPU lag unter Normallast bei ca. 50°C.
    Und ich denke mal ohne funktionierenden CPU Lüfter und ohne Gehäuselüfter wird die Temperatur wohl deutlich höher ausfallen.
    Sprich der müsste doch irgendwann abgeraucht sein?

  9. CPU defekt! Oder? #8
    Volles Mitglied Avatar von BadKadett

    Mein System
    BadKadett's Computer Details
    CPU:
    AMD64 Opteron 170 Toledo @ 2x2000@1,14V
    Mainboard:
    Asus A8N SLI
    Arbeitsspeicher:
    2GB DDR500 Speedline
    Festplatte:
    120GB
    Grafikkarte:
    Sapphire X1950 Pro
    Soundkarte:
    Soundblaser Audigy
    Monitor:
    LG 19"
    Netzteil:
    BeQuiet 420W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    DVD

    Standard

    Normalerweise sollte ein MB bei einer bestimmt Temperatur sich automatisch abschalten. Ist jedensfall bei meinem ASUS so.


CPU defekt! Oder?

Besucher kamen mit folgenden Begriffen auf die Seite:

cpu kaputt symptome startet nicht kein piep

eindeutiger hinweis auf cpu-defekt

prozessor kaputt symptome

cpu kaputt anzeichen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.