CPU läuft mit falscher V-Core?

Diskutiere CPU läuft mit falscher V-Core? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo! Meine CPU sollte laut offizieller Spezifikation mit maximal 1,525 Volt Kernspannung laufen. Nun ist mir aufgefallen, dass Programme wie AIDA oder Asus PC-PROBE eine ...



 
  1. CPU läuft mit falscher V-Core? #1
    ray
    ray ist offline
    Mitglied Avatar von ray

    Standard

    Hallo!

    Meine CPU sollte laut offizieller Spezifikation mit maximal 1,525 Volt Kernspannung laufen. Nun ist mir aufgefallen, dass Programme wie AIDA oder Asus PC-PROBE eine Kernspannung von 1,63 und unter Last (bspw. PRIME 95) so um die 1,56 – 1,62 anzeigen, egal ob ich im Bios unter VOLT-CORE den Wert AUTO oder konkret 1,525 eingebe.

    Es handelt sich um folgende Komponenten:

    CPU: Pentium 4 2,66 GHz mit 133 MHz FSB
    Hauptplatine: ASUS P4PE
    Grafikkarte: RADEON 9800 Pro von Sapphire
    Arbeitsspeicher: CORSAIR 512 MB PC400 (CMX512-3200C2)
    Festplatte: Western Digital 120GB JB
    Soundkarte: SB Audigy LS
    Netzteil: ANTEC True Power 480 Watt

    Ich bin überhaupt kein Experte was das Übertakten betrifft und möchte die Komponenten solange innerhalb der offiziellen Spezifikationen betreiben, bis die Leistung nicht mehr ausreicht. Ich denke, dass eine erhöhte V-Core das Leben der CPU verkürzt, oder sind 0,1 Volt noch in Ordnung? Spinnt ASUS oder ist das Netzteil nicht mehr in Ordnung? Oder zeigen die genannten Programme Unfug an? Na ja, im BIOS unter HW-Monitoring werden mir auch 1,62 angezeigt. Mensch, was ist da los?

    Habe schon verschiedene BIOS-Versionen getestet, aber ohne Erfolg. Wer weiß Rat? Für qualifizierte Antworten wäre ich dankbar, auch wenn sich dafür keiner was kaufen kann... :8 :5

    MfG

    ray

  2. Standard

    Hallo ray,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CPU läuft mit falscher V-Core? #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi ... !

    Das ist normal... wenn man per Software die Spannungen ausliest sind immer Schwankungen drin, könnte auch sein das dein Board etwas overvoltet.. aber das ist in jedem Fall nichts dramatisches...

    Solange die V-Core schwankt und nicht fest bei 1.62 Volt ist macht das nichts...

  4. CPU läuft mit falscher V-Core? #3
    Hardware - Experte Avatar von Integra

    Standard

    Mal ne frage, les mal mit MBM5 oder so deine Temperaturen aus! :bj

    Kann sein, dass dein board overvoltet, meins zumbeispiel undervoltet extrem...

  5. CPU läuft mit falscher V-Core? #4
    ray
    ray ist offline
    Mitglied
    Threadstarter
    Avatar von ray

    Standard

    Danke für die schnellen Antworten, wollte eigentlich erstmal los um Bier zu holen. Hatte nicht mit so schnellen Antworten gerechnet.

    Wenn ich den Spannungswert im BIOS ablese, schwankt da fast nichts.

    MBM zeigt mir im "Leerlauf" Werte zwischen 1,55 und 1,62 an und unter Last etwas weniger Maximalwert. Die Temperaturen schwanken enorm, aber ich habe mir sagen lassen, daß das bei INTEL normal ist: Leerlauf 10 Minuten nach dem Start 33 Grad, Last (PRIME und 3D-Mark 2001 gleichzeitig) 56 Grad mit Boxed-Kühler.

    Gut, dann soll das wohl so sein. Na ja, dann kann ich ja eigentlich auch gleich den FSB anheben, wenn sowieso "overvoltet" wird. Kann ihn nämlich unabhängig vom AGP/PCI-Takt verändern.

    Vielen Dank noch einmal für die schnellen und auch beruhigenden Antworten.

    MfG

    PS:
    Solange die V-Core schwankt und nicht fest bei 1.62 Volt ist macht das nichts...
    Äh, was meinst Du damit? Dass der Rechner dann eingefroren ist, wenn der Wert fest ist? Also im BIOS schwankt da nichts.

    So jetzt muß ich aber wirklich erst mal los, sonst muß ich nachher noch zur Tankstelle weil der Laden gleich dicht macht, und die ist doch immer so teuer...

    :cb

  6. CPU läuft mit falscher V-Core? #5
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hi,

    ich empfinde die Temperatur unter Vollast doch ein wenig hoch. Behalte sie mal im Auge, insbesondere, wenn du noch ein wenig ocen willst. Wenn die 56 Grad im Normalbetrieb der gelegentliche Spitzenwert ist, ok.

  7. CPU läuft mit falscher V-Core? #6
    ray
    ray ist offline
    Mitglied
    Threadstarter
    Avatar von ray

    Standard

    Hallo!

    Meinst Du? -grübelgrübel-

    Also unter Normalbetrieb (Internet, Office, Bilder bearbeiten...) habe ich natürlich nicht die 56 Grad. Dann liegts knapp über 30 Grad. Wie gesagt: Das hatte ich neulich bei PRIME und 3D-Mark gleichzeitig.

    Ehrlich gesagt mache ich mir wegen der Temperaturen nun aber doch keine großen Sorgen. Schließlich kann dem P4 nichts passieren. Stichwort Interne Diode, und außerdem würde der sich bei Gefahr abschalten.

    Na ja, und die Volt-Core ist nun mal so. Ich kann daran ja ohnehin nichts ändern. Und die V-Core ist nun einmal entscheidend bei der Temperatur.

    Trotzdem :cb

    MfG

    P.S.: Interessant ist übrigens, daß die V-Core bei höherer Belastung wieder etwas sinkt (s.o.).


CPU läuft mit falscher V-Core?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.