CPU schrott aber warum??

Diskutiere CPU schrott aber warum?? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; ich habe ein ganz merkwürdiges Problem.ich habe mein AQZFA (1833 MHZ) auf (2100 MHZ) gebracht weil höher geht es einfach nicht und ich weiss auch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 18
 
  1. CPU schrott aber warum?? #1
    Volles Mitglied Standardavatar

    Standard CPU schrott aber warum??

    ich habe ein ganz merkwürdiges Problem.ich habe mein AQZFA (1833 MHZ) auf (2100 MHZ) gebracht weil höher geht es einfach nicht und ich weiss auch nicht warum.

    aber mein prob ist ganz plötzlich stürzt mein rechner immer ab hat Fehler in spielen freezt ein usw......

    wo her kommt das habe die Mhz wieder auf normale 1833 gestellt jetzt geht es wieder aber system ist voll im popo alles total langsam.

    Mein System:
    Abit NF7-S rev 2.0 (Bios habe ich glaub ich 20)
    Corsair platinum 2 * 256 MB DDR 400
    Thermalright 947 U mit lüfter
    CPU 2500 AQZFA

    wenn noch infos fehlen schreib ich es noch hin!

    habe auch versucht meine graka zu übertakten habe mir extra den Kühler von artic cooling gekauft und es geht net wenn ich das erhöre sezt sich das automatisch wieder zurück wenn ich auf okay drücke.Was das??

    Kann mir da jemand helfen??

  2. Standard

    Hallo Murdoc,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CPU schrott aber warum?? #2
    Senior Mitglied Avatar von Ein Irrer

    Standard

    haste evtl. vergessen die VCore mit runter zu stellen ????

    Was für ne GKarte is das denn ??? Und welches Clockertool
    benutzt du ??? Bissel wenig angaben würde ich sagen,aktuelle
    Temps wären auch nicht schlecht.

    Gruß,Ein Irrer

  4. CPU schrott aber warum?? #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    wie mit runter?

    ich hatte ja 2100 MHZ auf 1,775 V nur da ging es habe es 12 std laufen lassen und geklappt.

    meine graka ist eine club 3d 9800 Pro mit jetzt den neuen graka kühler von artic cooling.

    Ich habe kein Clockertool benutz im Bios habe ich die FSB und Mulit immre umgestellt und Spannungen und so auch.

    meine temps bei 2100Mhz unter last waren es so zwischen 45 - 47 Grad

  5. CPU schrott aber warum?? #4
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Wie sehen deine Spannungen für den Chipsatz und den Speicher aus?

    Also mein XP-M läuft auf 2450MHz nur mit 1,825VCore, 1,7V für den Chipsatz und die 2 Module Corsair XMS3205v1.1 (BH5) mit 2,9V, was durch das Übervolten des Boards eher 3,0v ergibt.
    Das ganze rennt dann bei 11x 222,7MHz FSB @ 2-2-2-11 (lauf CPU-Z).

    Generell scheinen die XP-M 2500er bei niedrigerem FSB einen höheren internen Takt zu erreichen. Meiner schafft bei FSB 200 die 2500MHz. Bei 11x FSB225 steigt er in Spielen aus.

    Manche Games mögen auch die o.g. Einstellung nicht. Z.B. takte ich die Mühle für GTA VICE CITY auf 11,5x 210 (=2415MHz).

    Wenn alles nichts hilft, ist es halt eine müde CPU, Tough luck!

  6. CPU schrott aber warum?? #5
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    murdoc passt der slk 947-u auf dein board steht doch als in kompatibel...

  7. CPU schrott aber warum?? #6
    Volles Mitglied Standardavatar

    Standard

    @ Bau-Man
    Um auf 2450MHz zu kommen mit einem XP-M2500 mit "nur" 1,825V ist schon ziemlich viel !

    Bist du sicher das du für den Corsair 3V brauchst um auf 222MHz zu kommen ?

  8. CPU schrott aber warum?? #7
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    @XXAMD_AndyXX

    ja, alles x-mal durchgetestet.
    Der Ram liefert erst bei den Volt in Memtest keine Fehler mehr und die XP-M 2500er sind wohl nicht die besten Übertakter, wobei das ABIT bei der VCore eher untervoltet, sind eigentlich nur 1,8V.
    Klingt viel, aber mit WaKü liegen die Temps so bei 42° unter Last - dat geht.

    Vielleicht schaue ich mir auch nochmal einen XP-M 2600 an, die sollen ja gelegentlich noch höher gehen...

  9. CPU schrott aber warum?? #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Spannungen waren bei 2100 MHZ:

    cpu: 1,775V
    chipset: 1,7V oder 1,8V habe beides probiert
    DDR ram: 2,8V oder 2,9V habe beide probiert
    agp: 1,5V

    sind xp-m 2500 nicht mobil cpus für laptops??

    hab meinen ram auch getestet mit Memtest keine fehler.

    Ramtimings waren auf 6 3 3 2 habe jetzt auch runtergestellt auf 7 4 4 2,5

    es war egal welche spannungen ich eingeben habe bei 2100 MHZ waren immer schluss und am ram liegt es nicht.

    PS:ich habe einen slk 947 u mit lüfter drauf und der passt


CPU schrott aber warum??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.