Cpu Tempproblem - Voltzahl falsch?

Diskutiere Cpu Tempproblem - Voltzahl falsch? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hi Leute - Kurz und bündig hier mein andauerndes Problem: Meine Cpu (Intel Core 2 Duo 6300) wird immer zu warm. Nach diversen Lüftertests kam ...



 
  1. Cpu Tempproblem - Voltzahl falsch? #1
    Volles Mitglied Avatar von FeaR

    Standard Cpu Tempproblem - Voltzahl falsch?

    Hi Leute - Kurz und bündig hier mein andauerndes Problem:

    Meine Cpu (Intel Core 2 Duo 6300) wird immer zu warm.

    Nach diversen Lüftertests kam ich zu folgenden Ergebnissen:

    1.Billiglüfter - Viel zu warm
    2.Xp-120 mit Zalman Lüfter - 55°
    3.Scythe Mine Cooler - 50° Idle

    So nun habe ich das darauf beruhen lassen weils alles nix gebracht hat.

    Allerdings ist mir heute aufgefallen, das mein Cpu mit 1,8 Volt lief. Auf die Intel Seite geschaut und geprüft - Mein Cpu soll von 0,8 Volt bis 1.35 Volt haben. Also habe ich ihn jetzt mal auf 1.3 Volt gestellt testhalber und siehe da - Mit 2.2 Ghz läuft er auf immerhin nur noch 45 °

    Wie ermittle ich jetzt am besten wie tief ich den runtervolten kann? Möglicherweise hat das Mainboard nämlich irgendwie die Voltzahl automatisch zu hoch gestellt und daher kamen meine Probleme.....

    bye

  2. Standard

    Hallo FeaR,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cpu Tempproblem - Voltzahl falsch? #2
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Einfach mit Prime testen, wie weit er stabil is..

  4. Cpu Tempproblem - Voltzahl falsch? #3
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Mit Prime95... ist quasi wie beim Übertakten. Nur das du hier die VCore nach unten stellst und den Takt bei behälst.
    Am Besten lässt DoublePrime 30 Minuten testen, drehst die VCore einen Schritt weiter nach unten, testest wieder 30 Minuten usw. Bis eben Prime vor den 30 Minuten ab bricht.

  5. Cpu Tempproblem - Voltzahl falsch? #4
    Volles Mitglied
    Threadstarter
    Avatar von FeaR

    Standard

    So teste grad mit 1,11 Volt und 2,2 Ghz

    Idle 42°
    Dual Prime Aktuell 49°

    D.h. ich hab den CPU jetzt mit 400Mhz Übertaktung und Dual Prime auf dem Stand wo er vorher mit Standarttaktung auf Idle war.

    Will schwer hoffen der läuft ohne Probleme durch Prime

    Dann sind die Werte nämlich auch mal so langsam halbwegs akzeptabel finde ich... Wobei was haltet ihr von 50° @ 2,2 Ghz mit dem Scythe Mine?

    bye


    Edit:

    Aso nur ma kurz ums nebenbei zu erwähnen, meine Geforce 7900 Gto @ Gtx läuft durchgehend unterhalb der 50° das finde ich schon sehr gut für ne Karte die bei 110° erst die Warnung an mich sendet. Von daher denke ich auch das meine Gehäuselüftung mit immerhin 3 Lüftern + dem bissel was das Netzteil noch macht eigentlich sehr ordentlich sein dürfte.

    bye2

    Edit 2:

    Ohne Worte...Doofes Autocore





    Krasserweise läuft die Kiste jetzt auf 2,8 Ghz mit 50° unter Vollast. Leider sagt Prime das es Probleme gibt, das ist ned so toll muss ich ma schauen ob das an den niedrigen Voltzahlen liegt.

    dennoch find ichs ned übel

    bye


Cpu Tempproblem - Voltzahl falsch?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.