Dauert zu lange...

Diskutiere Dauert zu lange... im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Moje... könnt ihr mir sagen warum mein PC so lange braucht um hoch zu fahren? Ich habe über 2Gb Ram... 2.6 Ghz... Windows XP... Es ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Dauert zu lange... #1
    Newbie Standardavatar

    Standard Dauert zu lange...

    Moje...


    könnt ihr mir sagen warum mein PC so lange braucht um hoch zu fahren?
    Ich habe über 2Gb Ram... 2.6 Ghz... Windows XP...

    Es dauert mehr als 3 min!!!

    thx mfg Myxery

  2. Standard

    Hallo Myxery,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dauert zu lange... #2
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Ultra DMA eingeschaltet? Board-Treiber installiert?

    Zähl mal alle Hardwarekomponenten auf.

  4. Dauert zu lange... #3
    Hardware - Kenner Avatar von Fubash

    Standard

    An welcher Stelle braucht er denn besonders lange, soll heißen: wo hakt´s?

    Schon im BIOS, beim Hochfahren von Windows oder wenn der Windows-Desktop schon da ist?

  5. Dauert zu lange... #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ei das is immer "Windows wir geladen".

    Ich habe ein Asua P4P-800X, 6600Gt NVidia... joa das wars....
    und ich habe schon die Treiber für das Motherboard installiert... glaube ich...

  6. Dauert zu lange... #5
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Zitat Zitat von Myxery
    Ich habe ein Asua P4P-800X, 6600Gt NVidia... joa das wars....
    Dann startet dein System nicht, weil du keine CPU hast!

    Bevor es ein anderer sagt: Gib mal genau alle Komponenten an, damit wir wissen, wie der Patient aussieht!

    Mit Treibern kann das schon mal nichts zu tun haben, weil die erst später geladen werden und Windows auch ohne diese (gleich) schnell lädt.
    Das Problem hat bestimmt etwas mit Festplatten oder Netzwerk zu tun.

    Gehe also bei deiner Spec-Angabe besonders auf die Festplatten ein!

  7. Dauert zu lange... #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe ein CPU Intell 4, 2.7 Ghz...

    Was meinst du mit:

    Gehe also bei deiner Spec-Angabe besonders auf die Festplatten ein!

  8. Dauert zu lange... #7
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Moje...


    könnt ihr mir sagen warum mein PC so lange braucht um hoch zu fahren?
    Ich habe über 2Gb Ram... 2.6 Ghz...
    Hmm und jetzt sinds 2.7Ghz?
    Und du könntest mal ein paar infos über deine HDD (Festplatte) Posten...

  9. Dauert zu lange... #8
    Hardware - Kenner Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    die festplatte ist entweder nicht im dma modus, windows hakt weil es unsauber behandelt wurde oder die festplatte ist hin.
    schau mal im gerätemanger nach im welchen modus die platte läuft pio oder dma?


Dauert zu lange...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.