Dringend Hilfe bei CPU Einbau

Diskutiere Dringend Hilfe bei CPU Einbau im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hat, geklappt, danke an alle. Dafür hab ich jetzt ein anderes Problem: alles läuft, aber es kommt kein Bild......



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 31
 
  1. Dringend Hilfe bei CPU Einbau #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hat, geklappt, danke an alle.
    Dafür hab ich jetzt ein anderes Problem:
    alles läuft, aber es kommt kein Bild...

  2. Standard

    Hallo marcel-,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dringend Hilfe bei CPU Einbau #10
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Abstandhalter vor dem Einbau des Mainboards angebracht ? Beide Stromanschlüsse auf dem Mainboard: 8poliger Stecker(EATX), 24poliger(ATX) und 6poliger PCI-E Anschluß für die Grafikkarte angebracht ?
    Sitzt die Grafikkarte richtig im Slot und auch im Richtigen?
    Sitzt der RAM richtig ?

  4. Dringend Hilfe bei CPU Einbau #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Aaaalso...
    Alle Lüfter laufen (CPU, Graka, Gehäuse, Netzteil), das grüne Licht am Maonboard leuchtet, wenn ich einschalte piept es kurz. Aber es kommt kein Bild.
    Wenn ich die Arbeitsspeicher-Riegel umstecke oder nur einen verwende, ist genau das selbe.
    Wenn ich sie ganz draußen lasse, piept es durchgehend.
    Beide DVI-Stecker hab ich schon versucht.
    Abstandhalter hab ich vorher ans Gehäuse geschraubt, ja.
    Sämtliche Stromstecker sind auch drin.
    Die Grafikkarte hat aber so einen Y-Stecker, da hab ich auch beide verbunden.

    Komponenten sind folgnde:

    Asus P5N32-SLI SE Deluxe
    Intel Core 2 Duo E6600
    Zalman 9500AT
    Enermax Liberty 500W
    XFX GeForce 7950 GX2
    2x 1024 Corsair XMS DDR2-800

    Ich hoffe mal, ich muss nichts zurückschicken
    Hab alles bei KM-Electronic bestellt.

  5. Dringend Hilfe bei CPU Einbau #12
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Was für ein Piepton kommt denn nach dem Einschalten immer ?
    Sitzt die Grafikkarte auch im blauen Slot?

  6. Dringend Hilfe bei CPU Einbau #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    1 kurzer piepton.
    Ich glaub, es funktioniert jetzt :D
    Auf jeden Fall komm ich jetzt ohne Probleme ins Bios.
    Hab nochmal sämtliche Stecker, die mit der Graka und dem Monitor zu tun haben, aus- und wieder eingesteckt. Ich hoff, das wars jetzt.
    Oder was meinst du?

    Ist das normal, dass die Graka recht schnell sehr warm wird, auch nach 10 Minuten Bios? Hab ja das Gehäuse noch offen und nachm Ausschalten vorsichtig angefasst, war schon recht warm.
    CPU Temp ist übrigens ca. 39 Grad, Lüfter dreht mit ca. 2500 Umdrehungen und die Temperatur vom Mainboard ist ca. 35 Grad, sind die Werte ok?

  7. Dringend Hilfe bei CPU Einbau #14
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Der kurze Piepton beim Einschalten sollte normal sein, wenn du danach ins Bios kommst....

    39 Grad bei der CPU mit offenem Gehäuse find ich schon etwas hoch, aber auf keinen Fall kritisch- mußt mal schauen wie sich das unter Last verhält....vielleicht hast du etwas zu viel oder zu wenig Wärmeleitpaste aufgetragen....kannst ja noch 'n bischen rumprobieren....vielleicht kriegst du das ja noch besser hin (wobei eine falsche Auslesung auch der Grund sein kann)

    Mainboaerdtemperatur ist auf jeden Fall ok....

    An wieviele PCI-E-Stromstecker ist denn die Grafikkarte am Netzteil angeschlossen?...soviel ich weiß mußte die 7900GX2 noch an zwei angeschlossen werden.......die 7950GX2 aber nur noch an Einen......du solltest jetzt erstmal ein Betriebssystem installieren und dann mit einem Tool die Grafikkartentemperatur auslesen...dann kann man mehr sagen......

  8. Dringend Hilfe bei CPU Einbau #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Vielen Dank für deine Hilfe, vor allem um diese Uhrzeit!!!

    Ok, Betriebssystem ist drauf, soweit funktioniert es mal. Jetzt installiere ich erstmal die neuesten Treiber für alles, im Moment wird nämlich gar nix erkannt. Danach besorg ich mir die Tools, um die ganzen Temperaturen zu überwachen. Gibts auch Tools, um die Festplatte zu überprüfen? Hab ne 320GB Seagate HDD, aber es werden nur 120GB erkannt?!

    Edit: Ich hab die Graka nicht mit einem PCIe Stecker ans Netzteil angeschlossen, es war so ein Y-Stecker dabei, der 2 4-Polige Netzanschlüsse hat. Die hab ich beide an ein Kabel vom Netzteil angeschlossen und dieses an einen Anschluss am Netzteil :)
    So wie es in der Anleitung halt beschrieben war...

  9. Dringend Hilfe bei CPU Einbau #16
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Ich denke mal, daß die 320 Gb im Bios, aber nicht in Windows angezeigt werden.....das liegt dann wohl daran, daß du kein Service-Pack 2 installiert hast, sofern du Windows XP im Einsatz hast....


Dringend Hilfe bei CPU Einbau

Besucher kamen mit folgenden Begriffen auf die Seite:

p5n32-sli se deluxe einbauen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.