explorer reagiert nicht

Diskutiere explorer reagiert nicht im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo zu später Stunde, Ein Freund hat sich nen neuen Rechner zusammengebaut: Q6600 2GB OCZ EVGA 680i SLI BeQuiet Dark Power Pro 530 Watt Leadtek ...



 
  1. explorer reagiert nicht #1
    Fortgeschrittenes Mitglied Avatar von danyo

    Mein System
    danyo's Computer Details
    CPU:
    Q6700
    Mainboard:
    ASUS P5N32-E SLI
    Arbeitsspeicher:
    4*1GB Crucial Ballistix CL4
    Festplatte:
    2*WD Raptor 75GB RAID0, 1*Seagate 120GB
    Grafikkarte:
    2*Leadtek 8800 GTX SLI
    Soundkarte:
    onboard
    Monitor:
    BENQ 24" TFT
    Gehäuse:
    Thermaltake Armor Silver Alu mit 25cm Fan
    Netzteil:
    BeQuiet Dark Power Pro 750Watt
    Betriebssystem:
    Vista Ultimate 64, XP Pro 32, Mac OSX

    Standard explorer reagiert nicht

    Hallo zu später Stunde,
    Ein Freund hat sich nen neuen Rechner zusammengebaut:
    Q6600
    2GB OCZ
    EVGA 680i SLI
    BeQuiet Dark Power Pro 530 Watt
    Leadtek 8800 GTS
    XP 64 SP2

    Eine Seagate-Platte ist drinne (ka wieviel GB), die ist alt und wurde vorher neu partitioniert und formatiert.

    Der Rechner reagiert nicht wnn ich ihn neustarte und dann den Arbeitsplatz öffne und dann eine Partition öffnen will.

    Also Maus reagiert, Tastatur reagiert, aber Startleiste und Explorer nicht...Affenklammer bringt auch nichts. Manchmal öffnet sich die Partition nach ein paar Minuten...meist nicht.

    Habt Ihr Tips???

  2. Standard

    Hallo danyo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. explorer reagiert nicht #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Festplatte mit Seatools (von CD oder Diskette booten) überprüfen, ist auf der "Ultimate Boot-CD" (hier im Downloadbereich) vorhanden.


explorer reagiert nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

evga 680i sli reagiert manchmal nicht

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.