Graka wird nicht erkannt

Diskutiere Graka wird nicht erkannt im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Wenn ich den Bildschirm über di Graka anschlicße habe ich kein Bild!!! Über OnBoard natürlich wie früher!!...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 55
 
  1. Graka wird nicht erkannt #9
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Wenn ich den Bildschirm über di Graka anschlicße habe ich kein Bild!!!
    Über OnBoard natürlich wie früher!!

  2. Standard

    Hallo JJSoft,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Graka wird nicht erkannt #10
    Mitglied Standardavatar

    Standard

    Hallo
    ich habe gerade gesehen das du ein K7sem Board hast, um bei diesem Board die Graphikkarte zum laufen zu bekommen brauchst du ein Netzteil mit anstänig Leistung. War bei mir jedenfalls so, ich hatte dazu auch mal einen Link (wenn ich den finde poste ich den).

  4. Graka wird nicht erkannt #11
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Wie das heißt das kann garnicht gehen? Ich brauche ne neues netzteil oder n Zusätzliches?

  5. Graka wird nicht erkannt #12
    Mitglied Standardavatar

    Standard

    Wenn es im Bios keine Option gibt, würde ich ein stärkeres Netzteil testen.
    Hier mal ein Link:

    http://radel.inet.net.nz/m810lmr.html

  6. Graka wird nicht erkannt #13
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Ja da steht das sie eigentlich funktioniert!!!
    Außerdem verstah ich das aber nicht:
    How to set the AGP rate on an NVidia card that uses Detonator drivers:

    1) Open Regedit
    2) Navigate to: HKEY_LOCAL_MACHINE\Software\NVIDIA Corporation\Global
    3) If there is no 'System' key here, make one. Just right click on the Global
    key and choose New > Key. Type in the word System, and hit enter.
    4) Now select the new System Key, and right click on it and choose New again
    5) Now choose "DWORD Value" and type in ReqAGPRate.
    6) Set the value for the new key to 1

    "You will need to reboot for this change to take effect."

  7. Graka wird nicht erkannt #14
    Mitglied Standardavatar

    Standard

    Ich meinte eigentlich das:


    Recommended specs for running a decent 3D card (Geforce/Radeon/etc) with Athlon cpus:

    * 350w minimum
    * 20A for the +3.3V power.
    * 30A for the +5V power.
    * 165W TCO (Total Combined Output) for the +5V/+3.3V power.

    For more info, please visit this excellent resource:
    http://www.ocworkbench.com/articles/psu/psup1.htm

  8. Graka wird nicht erkannt #15
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Ok da blick ich aber auch nicht durch? Muss ich die Spannung erhöhen?

  9. Graka wird nicht erkannt #16
    Hardware - Junkie Avatar von eagle

    Standard

    moin,

    das sind die angegebenen Stromstärken für 3.3 V und 5V
    die dein NT bringen sollte.
    und halt mindesten 350 W

    keine spannungen erhöhen ;)


Graka wird nicht erkannt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.