Graka Kaputt?

Diskutiere Graka Kaputt? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; servus... kumpel hat ein problem: bei ihm stürzen neuerdings immer die spiele (blitzkireg, gta-vc etc.) ab. er weis aber net an was es liegt, hat ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. Graka Kaputt? #1
    Junior Mitglied Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard Graka Kaputt?

    servus...
    kumpel hat ein problem:
    bei ihm stürzen neuerdings immer die spiele (blitzkireg, gta-vc etc.) ab. er weis aber net an was es liegt, hat lediglich nur eine ahnung - die graka.
    er hat es mal mit neuem arbeitsspeichern probiert und alles notwendige abgeklemmt... aber es hat nix geholfen - es stürzt immer noch ab.
    kann jemand das problem einkreisen, bzw sagen ob es an der graka, am mainboard oder am cpu liegt?

    sein system:

    AMD64 XP 3800+
    ASRock 939 Dual-VSTA
    2x 512 MB DDR1 Samsung
    GForce 7600 GT PCI Express
    400W bequiet

    fehlt was?

    vielleicht hilft euch die information weiter, wieviele 3dmark2005 punkte er hat - 5614. ist das gut/schlecht?

    vielen dank im vorraus!

  2. Standard

    Hallo moccavelvet,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Graka Kaputt? #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Schon mal die Temperaturen und Spannungen im allgemeinen kontrolliert?! (z.B. mit Everest)

  4. Graka Kaputt? #3
    Junior Mitglied
    Threadstarter
    Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard

    seine temps:

    cpu core: 1,4
    aux: 2,8
    +3,3V: 3,3
    +5V: 5,5
    +12V: 12,8
    +5V Bereitschaftsmodus: 5
    VBAT Batterie: 2,4

  5. Graka Kaputt? #4
    Forum Stammgast Avatar von funkyfunk

    Standard

    Temperatur wird in der Regel nicht in Volt angegeben ....

    Edit: Die 5V und 12V Spannungen sind n bisschen sehr hoch.

  6. Graka Kaputt? #5
    Junior Mitglied
    Threadstarter
    Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard

    sorry waren seine spannungen :)


    hier aber jetzt die temperaturen:

    gpu: 46°
    cpu: 47°
    motherboard: 35°




    ps: mal so am rande, hab mal bei mir nach den spannungen geschaut... bei +12V hab ich laut everest 14,14... das schent wohl net in ordnung zu sein oder?

  7. Graka Kaputt? #6
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Zitat Zitat von funkyfunk Beitrag anzeigen
    Temperatur wird in der Regel nicht in Volt angegeben ....

    Edit: Die 5V und 12V Spannungen sind n bisschen sehr hoch.
    Wegen den Spannungen die ein NT haben darf - hier das mal durchlesen - glaube auf Seite 22 steht es! Ist mal ein versuch wert die Spannungen im BIOS auszulesen - evtl. hat Everest da ein kleines Problem mit den Boardsensoren. Wenn die so stimmen ist es aber kein Wunder das der PC abschmiert.

  8. Graka Kaputt? #7
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von moccavelvet Beitrag anzeigen
    gpu: 46°
    cpu: 47°
    motherboard: 35°
    Sind das Last-Temps?

    Zitat Zitat von moccavelvet Beitrag anzeigen
    +5V: 5,5
    +12V: 12,8
    Zitat Zitat von moccavelvet
    hab mal bei mir nach den spannungen geschaut... bei +12V hab ich laut everest 14,14...
    Sollte man in beiden Fällen mal mit einem Multimeter gegentesten!
    Vorallem in deinem Fall, hättest du wirklich 14,4V würde es schon bruzeln...

  9. Graka Kaputt? #8
    Junior Mitglied
    Threadstarter
    Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard

    1. nein das sind keine last temps...

    (2. hab bei mir mal im bios nachgeschaut... da steht 11,8 statt 14,4 wie bei everest)


    also vermutet ihr, dass es bei meinem kumpel an den spannungen (5,5 und 12,8) liegen kann?


Graka Kaputt?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.