Graka Problem

Diskutiere Graka Problem im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Ahoi Also folgendes Problem: Ich habe heute eine 8600GT bekommen soweit sogut. Ausgepackt, eingebaut PC gestartet, alles läuft gut bis zum XP Ladebildschirm. Dann bekomme ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Graka Problem #1
    Newbie Standardavatar

    Standard Graka Problem

    Ahoi

    Also folgendes Problem:

    Ich habe heute eine 8600GT bekommen soweit sogut. Ausgepackt, eingebaut PC gestartet, alles läuft gut bis zum XP Ladebildschirm. Dann bekomme ich einen Bluescreen ( Fehler: Memory Management ) muss neustarten und der ganze kram wiederholt sich. Nun meine Frage woran liegt es? ( Ich vermute das es am Netzteil liegt )

    Hier mal mein System:
    Microsoft Windows XP Home Edition
    DualCore Intel Pentium D 805, 2666 MHz
    Asus P5RD1-VM
    1024 MB RAM
    NVIDIA GeForce 7300 LE
    Netzteil 300W

    Grüße Sven

  2. Standard

    Hallo diamndx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Graka Problem #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Versuch erstmal das System wieder mit deiner alten GraKa zu starten und entferne dann mal den Treiber aus Windows! (evtl. noch mit Driver Cleaner Pro!)
    Wenn das so nicht geht - im abgesicherten Modus starten und von dort löschen.
    Wenn alles entfernt ist - PC ausschalten GraKa wechseln und normal wieder Win starten - neuen Treiber installieren.

  4. Graka Problem #3
    Volles Mitglied Avatar von NikthePig

    Mein System
    NikthePig's Computer Details
    CPU:
    Intel Core 2 Duo E6750 + Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-P35-DS3R
    Arbeitsspeicher:
    4 x 1024MB OCZ Rev. 2 Platinium CL4 800Mhz
    Festplatte:
    1 x Seagate Barracuda 7200.10 16MB Cache
    Grafikkarte:
    nVidia GeForce 8800GTS (G92)
    Soundkarte:
    OnBord
    Gehäuse:
    Chieftec Mesh
    Netzteil:
    Seasonic S12II 500 Watt
    Betriebssystem:
    Windows XP Prof., SuSe LinuX 10.1
    Laufwerke:
    NEC DVD-RW ND-4571A

    Standard

    CMOS-Clear gemacht?

  5. Graka Problem #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also hab nu die alte graka + treiber komplett gelöscht ausgeschaltet alte graka raus neue rein. pc gestartet alles funzt installiere den neuen treiber funzt auch noch alles muss neustarten. so er fährt hoch xp ladebildschirm man sieht kurz den mauszeiger bluescreen ( memory management ).
    läuft alles bis zum zeitpunkt als ich die neuen treiber draufmache und neustarten muss dann kommt wieder der bluescreen. mit der alten graka funzt alles einfandfrei.

  6. Graka Problem #5
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Frage

    Welche Treiber nimmst du denn??
    Die von der beiliegenden CD oder die Neusten von der nVidia-Website??

  7. Graka Problem #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab beides probiert. war auch schon soweit das ich nach dem neustart wieder auf den desktop kam hatte da aber eine auflösung von 640*480 und 4 farben konnte es aber nicht ändern :\

  8. Graka Problem #7
    Volles Mitglied Avatar von NikthePig

    Mein System
    NikthePig's Computer Details
    CPU:
    Intel Core 2 Duo E6750 + Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-P35-DS3R
    Arbeitsspeicher:
    4 x 1024MB OCZ Rev. 2 Platinium CL4 800Mhz
    Festplatte:
    1 x Seagate Barracuda 7200.10 16MB Cache
    Grafikkarte:
    nVidia GeForce 8800GTS (G92)
    Soundkarte:
    OnBord
    Gehäuse:
    Chieftec Mesh
    Netzteil:
    Seasonic S12II 500 Watt
    Betriebssystem:
    Windows XP Prof., SuSe LinuX 10.1
    Laufwerke:
    NEC DVD-RW ND-4571A

    Standard

    Bestimmt noch keinen CMOS Clear gemacht? Falls du nicht weißt wie, hier mal die Anleitung vom Asus Support:
    Entfernen sie die CMOS-Batterie (Typ CR2032), die sich in einer Halterung auf der Platine befindet und überbrücken den CMOS Clear Jumper bzw. Lötpunkte (CLRTC - im Handbuch beschrieben) bzw. entfernen sie die Batterie und setzen ein z.B. 10 Cent Stück ein (leitender Gegenstand). Nach fünf Min. ist ganz sicher das CMOS Reset und sie können den Urzustand wieder herbeiführen.
    Noch ein Tipp von Asus der in diesem Fall möglicherweise interessant sein dürfte:
    - Ohne Grafikkarte starten, nach 15 Sek. ausschalten, dann wieder einsetzen und erneut starten.
    EDIT: Vll. hilft auch ein BIOS Update. Download dazu (nimm lieber die neuste nicht-Beta-Version, also 0903):
    BIOS Download

    Asus BIOS Update Anleitung:
    BIOS Update Anleitung

  9. Graka Problem #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ah thx schonmal ich werds nu mal probieren


Graka Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.