Hääh? Zuuuu schnell!!!

Diskutiere Hääh? Zuuuu schnell!!! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; moin Ich glaub das Problem ist gelöst. Mir ist eingefallen, dass das warhscheinlich erst nachdem ich im Bios das "Cool and Quiet" aktiviert hab war. ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 24
 
  1. Hääh? Zuuuu schnell!!! #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von noObi

    Mein System
    noObi's Computer Details
    CPU:
    AMD Athlon 64 X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2048 MB DDR 400 - Infineon
    Festplatte:
    250 GB Hitachi
    Grafikkarte:
    Saphire X 1800 XT 256 MB
    Soundkarte:
    Creative Audigy 4 Pro
    Monitor:
    -
    Gehäuse:
    Tt Armor Jr.
    Netzteil:
    BeQuiet 370 Watt BlackPower
    3D Mark 2005:
    -
    Betriebssystem:
    Windows XP Pro SP 2
    Laufwerke:
    DVD LW LG, DVD Brenner LG

    Standard

    moin
    Ich glaub das Problem ist gelöst.
    Mir ist eingefallen, dass das warhscheinlich erst nachdem ich im Bios das "Cool and Quiet" aktiviert hab war.
    Habs deaktiviert und (bis jetzt) ist alles wieder normal.
    Auch die "Sichtweite" (Texturenschärfe) in Cs is wieder sehr gut (davor: in nem Abstand von ca. 3m warten alle exturen unscharf).

    Danke für eure Hilfe (Auch wenn ichs dann selber gefunden hab^^)


    EDIT:
    Ist in der boot.ini unter [boot load] bei default das Betriebsystem drin, was als erstes ausgewählt wird (wo auch der timer is)?

  2. Standard

    Hallo noObi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hääh? Zuuuu schnell!!! #10
    Volles Mitglied Avatar von RAttlesnAke

    Standard

    Poste doch einfach deine boot.ini (text oder file) und dann kann mans besser erklären!

    Ja, Default ist das Betriebssystem, dass nach dem Timeout geladen wird.

  4. Hääh? Zuuuu schnell!!! #11
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von noObi

    Mein System
    noObi's Computer Details
    CPU:
    AMD Athlon 64 X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2048 MB DDR 400 - Infineon
    Festplatte:
    250 GB Hitachi
    Grafikkarte:
    Saphire X 1800 XT 256 MB
    Soundkarte:
    Creative Audigy 4 Pro
    Monitor:
    -
    Gehäuse:
    Tt Armor Jr.
    Netzteil:
    BeQuiet 370 Watt BlackPower
    3D Mark 2005:
    -
    Betriebssystem:
    Windows XP Pro SP 2
    Laufwerke:
    DVD LW LG, DVD Brenner LG

    Standard

    gut wenn das so ist dürfte ich wissen, welches das richtige ist aber trotzdem noch das:
    [Boot loader]
    timeout=30
    default=multi(0)disk(0)rdisk(0)partition1 \windows
    [operating systems]
    multi(0)disk(0)rdisk(0)partition1 \windows="Windows XP Professional" /fastdetect /noexecute=optin
    multi(0)disk(0)rdisk(0)partition2 \windows="Windows XP Professional" /fastdetect /usepmtimer

    PS: Is abgeschrieben, weil ich an nem anderen Rechner sitz

  5. Hääh? Zuuuu schnell!!! #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von noObi

    Mein System
    noObi's Computer Details
    CPU:
    AMD Athlon 64 X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2048 MB DDR 400 - Infineon
    Festplatte:
    250 GB Hitachi
    Grafikkarte:
    Saphire X 1800 XT 256 MB
    Soundkarte:
    Creative Audigy 4 Pro
    Monitor:
    -
    Gehäuse:
    Tt Armor Jr.
    Netzteil:
    BeQuiet 370 Watt BlackPower
    3D Mark 2005:
    -
    Betriebssystem:
    Windows XP Pro SP 2
    Laufwerke:
    DVD LW LG, DVD Brenner LG

    Standard

    **** ******* *****
    !!!!! H E L P !!!!!
    Es ist wieder zu schnell!!!
    Verdammt was soll ich machen?

    Ich hab auch schon meinen Händler angerufen. Der hat gesagt, dass ich die CPU runtertakten muss (weil die zu schnell sei - FÜR WAS KAUF ICH MIR NEN NEUEN, SCHNELLEN PC, WENN ICH DEN DANN WIEDER RUNTERTAKTEN MUSS?).
    Es muss doch irgendeine Lösung geben!?
    Bitte bitte bitte schnelle Hilfe!!!

  6. Hääh? Zuuuu schnell!!! #13
    Foren-Guru Standardavatar

    Mein System
    Moddingnuss's Computer Details
    CPU:
    Intel Core 2 Duo E6750@3,7GHz
    Mainboard:
    Gigabyte GA-X38-DQ6
    Arbeitsspeicher:
    2x2048MB DDR2-1066 Corsair Dominator
    Festplatte:
    Samsung HD103LJ
    Grafikkarte:
    Sapphire HD3870@935/1250@EK waterblock
    Soundkarte:
    Creative Soundblaster Audigy 2ZS
    Monitor:
    Samsung 223BW
    Gehäuse:
    LianLi PC7 Plus II B
    Netzteil:
    Seasonic M12-600W
    3D Mark 2005:
    aaaalt
    Betriebssystem:
    Windows Vista Ultimate x64
    Laufwerke:
    Samsung SH183L

    Standard

    DualCore Optimizer und AMD-Treiber!!

  7. Hääh? Zuuuu schnell!!! #14
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Ich hab auch schon meinen Händler angerufen. Der hat gesagt, dass ich die CPU runtertakten muss (weil die zu schnell sei - FÜR WAS KAUF ICH MIR NEN NEUEN, SCHNELLEN PC, WENN ICH DEN DANN WIEDER RUNTERTAKTEN MUSS?).
    Händler wechseln...

    CS starten, wenn Du im Hauptmenü bist, mit Alt+Tab ins Windows wechseln und den Task-Manager starten. Dort unter "Prozesse" die entsprechenden Dateien vom Spiel (z.B. hl2.exe, steam.exe) rechts anklicken und unter "Zugehörigkeit festlegen" nur eine CPU (dann auch für die Spieledateien die Selbe nehmen!) auswählen...

  8. Hääh? Zuuuu schnell!!! #15
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von noObi

    Mein System
    noObi's Computer Details
    CPU:
    AMD Athlon 64 X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2048 MB DDR 400 - Infineon
    Festplatte:
    250 GB Hitachi
    Grafikkarte:
    Saphire X 1800 XT 256 MB
    Soundkarte:
    Creative Audigy 4 Pro
    Monitor:
    -
    Gehäuse:
    Tt Armor Jr.
    Netzteil:
    BeQuiet 370 Watt BlackPower
    3D Mark 2005:
    -
    Betriebssystem:
    Windows XP Pro SP 2
    Laufwerke:
    DVD LW LG, DVD Brenner LG

    Standard

    Händler wechseln...
    jap!

    (dann auch für die Spieledateien die Selbe nehmen!)
    Sry versteh ich ned...

  9. Hääh? Zuuuu schnell!!! #16
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    lass c&q an
    installiere den amd treiber und den optimizer
    und alles läuft wunderbar

    musst mal gucken auf den cpu takt css oder hl2
    stand bei mir immer 26000mhz oder -30000mhz

    achso bei engerie profile machste dauerbetrieb


Hääh? Zuuuu schnell!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.