Hardware eingebaut, läuft aber nicht

Diskutiere Hardware eingebaut, läuft aber nicht im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo Leute! Ich habe mir gestern zum ersten Mal einen PC mit komplett neuer Hardware zusammengestellt. Heute habe ich die letzten Kabel gesteckt und wollte ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 47
 
  1. Hardware eingebaut, läuft aber nicht #1
    Junior Mitglied Avatar von Stingery

    Pfeil Hardware eingebaut, läuft aber nicht

    Hallo Leute!

    Ich habe mir gestern zum ersten Mal einen PC mit komplett neuer Hardware zusammengestellt. Heute habe ich die letzten Kabel gesteckt und wollte in großer Vorfreude meinen neuen Rechner starten, doch dann:
    Ich drücke den Power-Switch und höre die Läufter anlaufen, die aber sofort wieder ausgehen. Die Power- und HDD-LEDs blieben aus und nur die Lüfter drehten sich für eine halbe Sekunde. Danach war das System wieder still und ganz aus.

    Nachdem ich einige Zeit herumprobiert und die Kabelstecker raus und wieder rein gesteckt habe, versuchte ich etwas an den Netzanschlüssen. Das Mobo (Asus A8N-SLI Deluxe) verfügt über 3 verschiedene Netzanschlüsse: einen 24-poligen, einen quadratischen 4-poligen (in zwei Reihen zu zwei Adern) und einen normalen 4-poligen (4 Adern in einer Reihe). Letzterer dient, soweit ich feststellen konnte, der Graka (bzw. den beiden Grakas, ich habe aber nur eine) als zusätzliche Spannungsquelle.
    Ich habe nun den quadratischen 4-poligen Anschluss herausgezogen und nachmals gestartet. Das Resultat war, dass das System anlief und jetzt auch an bliebt, aber nur die Lüfter drehten sich. Die LEDs, die Laufwerde und HDDs blieben still. Auch konnte ich den Rechner nicht durch den Power-Switch ausschalten (egal wie lange ich ihn gedrückt halte).

    Der Monitor, sowie Tastatur und Maus, bleibt in beiden Versuchen aus. Angeschlossen habe ich sonst auch alles, doch nur die Lüfter scheinen zu reagieren.

    Nun stehe ich vor einem Rätsel. Was habe ich falsch gemacht? Wo könnte ich was ändern? Ist eventuell etwas kaputt? Ich wäre für jede Hilfe dankbar :)

  2. Standard

    Hallo Stingery,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hardware eingebaut, läuft aber nicht #2
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Erstmal brauchen wir dein ganzes System. Sonst geht schonmal garnichts.

  4. Hardware eingebaut, läuft aber nicht #3

  5. Hardware eingebaut, läuft aber nicht #4
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Da du den Rechner nicht ausschalten kannst, prüfe mal, ob du alle Kabel RICHTIG HERUM an die connections- leiste deines Mainboards (also die Reihe Anschlüsse, wo man HDLED, PLED, GLED, RSTSW usw... anschließt) angeschlossen hast (zur Not Handbuch nehmen).

  6. Hardware eingebaut, läuft aber nicht #5
    Junior Mitglied
    Threadstarter
    Avatar von Stingery

    Standard

    Habe ich bereits getan. Egal wie rum ich die Anschlüsse stecke, beide Male ist dasselbe Problem vorhanden. (Spielt es überhaut eine Rolle, wie rum die gesteckt sind?)

  7. Hardware eingebaut, läuft aber nicht #6
    lockenkopf84
    Besucher Standardavatar

    Standard

    Hi,

    klar spielt das ne Rolle! Teilweise muss man die einen Stecker so rum und die anderen umgekehrt reinstecken. Schon ein falsch herum eingesteckter kann verhindern, dass das System anläuft. Dort wo + steht muss das farbige Kabel am Pin angeschlossen sein, die gleichfarbigen bei allen Steckern sind GND und das is bei - !
    Vile Glück,

    Locke

  8. Hardware eingebaut, läuft aber nicht #7
    Volles Mitglied Avatar von Sedit

    Mein System
    Sedit's Computer Details
    CPU:
    AMD Athlon 64 3200+
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    1024 MB Samsung
    Festplatte:
    Samsung 80 GB und Maxtor 40 GB
    Grafikkarte:
    Sapphire Radeon x800 XL
    Netzteil:
    Levicom 450 Watt
    Betriebssystem:
    WinXP
    Laufwerke:
    Samsung 16x DVD + Yamakawa DVD-Brenner

    Standard

    Ich hatte ein ähnliches Problem, da hat das Abkabeln von einem Laufwerk geholfen. Ich weiß nicht ob es einfach kaputt war oder ob bloß das Netzteil nicht mehr konnte, vermute aber ersteres. Versuchs vieleicht mal mit nur einem Laufwerk...

  9. Hardware eingebaut, läuft aber nicht #8
    Junior Mitglied
    Threadstarter
    Avatar von Stingery

    Standard

    Ich habe bei den Steckanschlüssen beide Ausrichtungen versucht, es bleibt aber dasselbe.
    Jetzt habe ich auch alle Laufwerke von der Stromzufuhr angetrennt. Dennoch passiert nichts anderes.
    Was könnte es noch sein?


Hardware eingebaut, läuft aber nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.