Helft mir beim PC zum laufen bringen.

Diskutiere Helft mir beim PC zum laufen bringen. im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Ich hab einfach das alte MB rausgenommen und das neue genauso eingebaut. Sprich einfach MB auf den Gumminippel gelegt, der in der Mitte drunter lag, ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 34
 
  1. Helft mir beim PC zum laufen bringen. #9
    Senior Mitglied
    Threadstarter
    Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard

    Ich hab einfach das alte MB rausgenommen und das neue genauso eingebaut. Sprich einfach MB auf den Gumminippel gelegt, der in der Mitte drunter lag, und an alle Löchern wo es möglich war (die 2 ganz rechts konnt ich nicht festmachen weil da kein Gewinde war) festgeschraubt...Ich hoffe ich hab nichts ganz blödes getan...*hoff*

  2. Standard

    Hallo maaco90,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Helft mir beim PC zum laufen bringen. #10
    Volles Mitglied Avatar von RAttlesnAke

    Standard

    Der Strom-Stecker mit den 4-Pins ist auch auf dem Mainboard angeschlossen?

    Hast du die goldenen Muttern im Gehäuse dort rausgenommen, wo beim neuen Mainboard keine Löcher waren?

  4. Helft mir beim PC zum laufen bringen. #11
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Naja - dann würd ich mal ganz schnell das Board wieder ausbauen und mal ganz genau kontrollieren ob die richtig sitzen und nicht einer wo sitzt wo kein Loch in deinem neuen MB ist!!

  5. Helft mir beim PC zum laufen bringen. #12
    Senior Mitglied
    Threadstarter
    Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard

    4pin-Stecker ans MB????
    Ich hab nur den 24pin-ATX-Stecker drangemacht.

    Ich hab nur da Schrauben gesetzt wo ein Gewinde und auch ein Schraubenloch im MB waren.

  6. Helft mir beim PC zum laufen bringen. #13
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Na der 4-pin Stecker ist da schon wichtig - hab ich doch gefragt!(
    Und hast du alle Anschlußkabel (MB + GraKa) nochmal kontrolliert?
    ) Das NT hat einen Stecker der P4 genannt wird, der muß natürlich auch aufs MB!

  7. Helft mir beim PC zum laufen bringen. #14
    Senior Mitglied
    Threadstarter
    Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard

    Das ATX12V (oben links, 2x2Pins) oder das EZ_PLUG (links mittig, 1x4Pins)???

    Ihr seht; das ist mein erster PC-Zusammenbau...

  8. Helft mir beim PC zum laufen bringen. #15
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Das ATX12V oder auch P4 genannt.
    Edit: (Der sollte bei deinem NT Hell-Blau sein und 2x Schwarze/2xGelbe Kabel haben!)

  9. Helft mir beim PC zum laufen bringen. #16
    Senior Mitglied
    Threadstarter
    Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard

    Vielen Dank!!! Jetzt hab ich ein anderes Problem...aber immerhin bootet der PC...


Helft mir beim PC zum laufen bringen.

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.