Herunterfahren

Diskutiere Herunterfahren im Computer Newbies Forum im Bereich Sonstige Hardware Themen; hat mein 166er mal gemacht, soll heißen, das problem ist mit sicherheit nicht an was neuem festzumachen. was es ist kann ich leider auch net ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. Herunterfahren #9
    Newbie Standardavatar

    Standard

    hat mein 166er mal gemacht, soll heißen, das problem ist mit sicherheit nicht an was neuem festzumachen. was es ist kann ich leider auch net sagen

  2. Standard

    Hallo Matusch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Herunterfahren #10
    Volles Mitglied Standardavatar

    Standard

    @Matusch
    Hast Du schon die Datei Bootlog.prv auf C: schon genauer untersucht? Darin befinden sich Angaben über das Verhalten von Windoof ME beim booten.

    Die Datei kannst Du mit Notepad oder Wordpad öffnen und ansehen. Suche nach Terminate=XXXX (XXXX steht für einen Vorgang, das Probleme verursachen könnte). Alle Prozesse in Terminate= (es hat mehrere) die abgeschlossen sind weisen den Eintrag EndTerminate= auf.

    Je nachdem was hinter Terminate= steht weisst Du was die Ursache des Problems ist.

    Bei mir stand mal Terminate=Query Drivers. Es war ein Problem mit dem Speicher-Manager,welcher defekte Dateien auf meiner HD bemängelte.

    Was steht bei Dir drin?

    CU

    CelronUCC

  4. Herunterfahren #11
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Hoffentlich stell ich mich nicht zu doof an, aber ich kann Sie nicht finden auf C.???
    Wo soll die denn genau sein! Über Datei suchen gibt´s keine solche Datei!!

    MFG Matusch

  5. Herunterfahren #12
    Volles Mitglied Standardavatar

    Standard

    Dann musst Du unter "Ordneroptionen" -> "Ansicht" das Kästchen "Geschützte Betriebssystemdateien verstecken" deaktiviern und mittels Suchfunktion nochmals nach der Datei bootlog.prv suchen lassen.

    Wenn Du die Datei gefunden hast öffne sie (je nachdem wie gross die Datei ist) mit Notepad oder Wordpad. Scrolle dann ganz nach unten und Du solltest z.B. folgende Einträge einsehen können:
    .
    .
    .
    .
    .
    Terminate = User
    Terminate = Query Drivers
    EndTerminate = Query Drivers
    Terminate = Unload Network
    EndTerminate = Unload Network
    Terminate = Reset Display
    EndTerminate = Reset Display
    EndTerminate = User

    Damit siehst Du, dass jeder Prozess geladen (Terminate) oder abgeschlossen (EndTerminate) ist. Wenn also nach einem Prozess (Terminate=......irgendwas) kein "EndTerminate" folgt, dann liegt das Problem unter besagtem Terminate-Eintrag.

    Bei mir folgte einmal nach Terminate=Query Drivers kein EndTerminate, was andeutete, dass etwas mit dem Speicher nicht stimmte, bzw. defekte Dateien vorhanden sind. Dann habe ich den Fehler unter den jeweiligen Gerätetreibern gesucht und beheben können.......da vergeht halt ein bisschen Zeit.

    Wenn Terminate=Reset Display nicht abgeschlossen ist, solltest Du einen aktuellen GraKa-Treiber installieren.

    Wenn Terminate=Win32 nicht abgeschlossen ist, dann wurde ein Programm nicht korrekt beendet (nur wenns beim "Herunterfahren" klemmt).

    Poste mal, was bei Dir so alles drin steht!

    CU

    CelronUCC

  6. Herunterfahren #13
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Hi Celron..

    Bin endlich fündig geworden.
    Bei mir steht in der Datei mehrmals irgendwas mit Terminate!!

    Terminate = User
    Terminate = Query Drivers
    EndTerminate = Query Drivers

    und danach..

    Terminate = Unload Network
    EndTerminate = Unload Network
    Terminate = Reset Display
    EndTerminate = Reset Display
    EndTerminate = User



    Vieleicht kannste damit was anfangen?


    MFG Matusch :8

  7. Herunterfahren #14
    Volles Mitglied Standardavatar

    Standard

    Die Einträge in Bootlog.prv scheinen sauber zu sein, also liegt der Fehler woanders!

    Hast Du Dr.Watson unter ME schon einmal laufen lassen. Das Protokoll hat mir damals auch einen "versteckten Tip" für die defekten Dateien angezeigt.

    Oder lass Dir generell einmal den Bootvorgang von ME mittels eines neuen Bootlog.txt protokollieren:

    - Während des Startens die Ctrl (od. Strg)-Taste gedrückt halten
    - dann "Protokolliert" auswählen
    - unter C: die Datei Bootlog.txt einsehen

    Nachtrag: Schau speziell die Einträge "LoadStart=" oder "LoadFail=" (od. LoadSuccess) an.

    CU

    CelronUCC



    Last edited by CelronUCC at 5. Jul 2002, 01:19

  8. Herunterfahren #15
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Hi Celron..


    Habe seit heute Win XP Prof. drauf und habe selbiges Problem. Langsam denke ich an die Hardware, vielleicht irgendein Jumper??
    Mein Board hat ziemlich vile davon!! :ae

    MFG Matusch

  9. Herunterfahren #16
    Volles Mitglied Standardavatar

    Standard

    Es muss die Hardware sein, wenn die gleichen Probs auch mit XP eintreten. Scheint irgendwo ein "Kurzschluss" drin zu sein?

    Hast Du schon bei Gigabyte.de nachgeschaut? Dort findest Du eine Menge an Informationen zu MoBo-Fehlern, deren Ursachen und Behebung.
    Wie ich auf der englischen Site entnommen habe, muss bei einem ähnlichen Problem wie Deinem BIOS-Version F6 oder höher installiert bzw. geflasht sein!

    Nachfolgend die deutsche HP von Gigabyte direkt auf die FAQ-Site:

    Gigabyte FAQ (deutsch)

    Gugabyte FAQ (englisch)

    Hast Du denn schon was mit den Jumpern umgesteckt? Frisch ab Händler sollte das MoBo werkstellig funktionieren, ohne lästiges jumpern!


    CU

    CelronUCC


Herunterfahren

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.