Hilfe!!! Ich hab ein Problem mit der systemleisung

Diskutiere Hilfe!!! Ich hab ein Problem mit der systemleisung im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Ein bisschen mysteriös ist das auf jeden Fall, was du uns hier schilderst. Denn dein System ist natürlich bei weitem "überdimensioniert" für HL2 und solche ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 32
 
  1. Hilfe!!! Ich hab ein Problem mit der systemleisung #17
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Ein bisschen mysteriös ist das auf jeden Fall, was du uns hier schilderst. Denn dein System ist natürlich bei weitem "überdimensioniert" für HL2 und solche Spiele. Das läuft ja selbst auf meinem Notebook flüssig in hoher Auflösung...
    Liste mal bitte möglichst genau, möglichst viele Komponenten auf, die du hast und lasse einige der Standardbenchmarks durchlaufen und teile uns die Ergebnisse en détail mit.

    "Eigentlich" gibt's nämlich kein Problem, da müssen wir wohl etwas tiefer suchen...

  2. Standard

    Hallo Langenmoor,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hilfe!!! Ich hab ein Problem mit der systemleisung #18
    Newbie
    Threadstarter
    Standardavatar

    Standard Danke

    aber was genau willst du wissen?

    Ich meine alles was ich kenne, hab ich schon in den beiden Screenshots angegeben...

    was brauchst du denn noch, musst mir nur sagen wo es zu finden ist.

  4. Hilfe!!! Ich hab ein Problem mit der systemleisung #19
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Wir warten noch auf die Benchmarks...
    PCMark 04/05, 3DMark 03/05/06, Everest, etc. pp

  5. Hilfe!!! Ich hab ein Problem mit der systemleisung #20
    Newbie
    Threadstarter
    Standardavatar

    Standard

    wo finde ich das?

  6. Hilfe!!! Ich hab ein Problem mit der systemleisung #21
    Hardware Freak Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    ist das eigentlich ein sehr neues problem?
    ist es erst dann aufgetreten, als du die graka gewechselt hast?
    oder etwas anderes gewechselt?

    und in deinem handbuch, siehe anhang, steht, das du nur pärchen einsetzen kannst. also auch keine 3 oder wie vorher zwei verschiedene.
    da hast du nichts gebessert.

    @bluenabu
    er hat nicht am netzteil gespart. er hat den rechner so gekauft.
    es hat ihm vorher nur noch niemand gesagt, das das netzteil wahrscheinlich zu schwach ist.
    woher soll er das denn wissen?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Hilfe!!! Ich hab ein Problem mit der systemleisung-mainbord.jpg  

  7. Hilfe!!! Ich hab ein Problem mit der systemleisung #22
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    du findest die benchmarks und das nötige know-how dazu wie man sie benutzen muss durch google also google ein bisschen und wenn du dich etwas bemüht hast dann schreib ich auch wieder groß und benutze satzzeichen :))

  8. Hilfe!!! Ich hab ein Problem mit der systemleisung #23
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Außerdem gibts sie in unserer Download-Sektion.

  9. Hilfe!!! Ich hab ein Problem mit der systemleisung #24
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Zur erinnerung es geht um dieses system:

    http://www.teccentral.de/forum/attac...a-dscn1834.jpg

    ohne belüftung dafür mit einem Medion-nt und 10kg staub


Hilfe!!! Ich hab ein Problem mit der systemleisung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.