[Hilfe] Pc bootet nicht/fährt nicht hoch

Diskutiere [Hilfe] Pc bootet nicht/fährt nicht hoch im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Sry für den Doppenpost, aber ich habe gerade den Pc mal über die andere FP gestartet (läuft alles top) und ich kann auf die S-ata ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. [Hilfe] Pc bootet nicht/fährt nicht hoch #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Sry für den Doppenpost,
    aber ich habe gerade den Pc mal über die andere FP gestartet (läuft alles top)
    und ich kann auf die S-ata zugreifen!
    also wird wohl was am Windows putt sein oder?

  2. Standard

    Hallo FOX ONE,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. [Hilfe] Pc bootet nicht/fährt nicht hoch #10
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    haste mal im abgesicherten Modus alle Systemstartelemente deaktiviert ?

    Start --> ausführen --> "msconfig" ( da kannste alle Proggi's deaktivieren )

  4. [Hilfe] Pc bootet nicht/fährt nicht hoch #11
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Moment mal...
    Du hast "versucht" Windows neu zu installieren - das hat aber auf der S-ATA nicht geklappt! Soweit richtig?!
    Dann haste ne p-ATA (alte HDD) mit Windows XP drauf - die Läuft und startet Windows! OK!
    Kann es sein das du im BIOS so was wie RAID oder AHCI-Mode für deine S-ATA HDD aktiviert hast?! (Also währe die genaue Angabe zum Board schon wichtig!!) Denn je nachdem musst du dann bei der XP Install. eine "F6-Treiberdiskette" haben! (Diese ist meist mit gepackt auf der Treiber-CD zum Board dabei - suchen!)

    EDIT:
    Mach doch dann bitte mal mit dem funktionierenden Windows die besagten Screenshots!

  5. [Hilfe] Pc bootet nicht/fährt nicht hoch #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Servus,
    habe mir im übrigen eine neue FP gekauft.
    Würde die anderen aber trozdem gern nnoch zum laufen bekommen....
    werde den Fragen und Anweisungen nach diesem Wochenende nachgehen.


[Hilfe] Pc bootet nicht/fährt nicht hoch

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.