Infenon 512 400 Mhz (200) läuft nicht stabiel!

Diskutiere Infenon 512 400 Mhz (200) läuft nicht stabiel! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Ich habe es per ASUS-Software geupdatet, rev. 2.xx. Problem besteht immernoch Mein Brenner funktioniert irgendwie nicht, bei Nero wird es nicht angezeigt (damit ich den ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Infenon 512 400 Mhz (200) läuft nicht stabiel! #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Ich habe es per ASUS-Software geupdatet, rev. 2.xx. Problem besteht immernoch
    Mein Brenner funktioniert irgendwie nicht, bei Nero wird es nicht angezeigt (damit ich den MEMOTEST mal testen kann) habe kein Floppy.

    mfg

  2. Standard

    Hallo JaY^JaY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Infenon 512 400 Mhz (200) läuft nicht stabiel! #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Soll ich mal den Slot wechseln? Ich habe ihn an de ersten Slot dran, also am aüßeren blauen.

    mfg

  4. Infenon 512 400 Mhz (200) läuft nicht stabiel! #11
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich kenne dein mobo zwar nit..
    aber kannst ja mal die anderen bänke probieren
    passieren kann dabei ja nichts

  5. Infenon 512 400 Mhz (200) läuft nicht stabiel! #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Problem gelöst! Das MB hat 3 Slots für RAM 2x Blau und 1x Schwarz. Wenn man den Singlemodus nutzen möchte, MUSS man den Speicher auf den schwarzen Slot stecken, nur bei Dualchannel die anderen.

    mfg

    JUHU

  6. Infenon 512 400 Mhz (200) läuft nicht stabiel! #13
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    sehr schön..
    dann steht ja fsb 200 und mehr nix mehr im wege :)

  7. Infenon 512 400 Mhz (200) läuft nicht stabiel! #14
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Zitat Zitat von Tufix
    dann steht ja fsb 200 und mehr nix mehr im wege :)

    JA :D :D :D :D :cheering: :cheering:

  8. Infenon 512 400 Mhz (200) läuft nicht stabiel! #15
    Hardware - Kenner Avatar von Tweed

    Mein System
    Tweed's Computer Details
    CPU:
    2500+ Barton unlocked
    Mainboard:
    ASUS A7N8X
    Arbeitsspeicher:
    2X512 DRR400 Kingston
    Festplatte:
    1x 120 Maxtor 1x 300 Seagate
    Grafikkarte:
    X800pro
    Soundkarte:
    soundstorm von Asus
    Monitor:
    19" TFT
    Gehäuse:
    Cooler MAster Stacker
    Netzteil:
    430 Watt
    Betriebssystem:
    Win XP SP2

    Standard

    hallöle.

    Bist du der Jay^Jay von #Musik?

    Sorry for Spam!


Infenon 512 400 Mhz (200) läuft nicht stabiel!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.