Kein Mucks vom PC

Diskutiere Kein Mucks vom PC im Computer Newbies Forum im Bereich Sonstige Hardware Themen; So, hab nun erstmal etwas mit dem RAM rumgefummelt. Einen raus, und dann einen in verschiedene Slots. In Slot eins rein => angefangen zu booten ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 60
 
  1. Kein Mucks vom PC #9
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    So, hab nun erstmal etwas mit dem RAM rumgefummelt. Einen raus, und dann einen in verschiedene Slots.
    In Slot eins rein => angefangen zu booten => ging bis "Windows wird geladen" => Fehler (blauer Hintergrund) standen erst n paar Zahlen/BUchstaben die ich mir nicht gemerkt hab, dann "Inaccessible_Boot_Device" und danach ne Erklärung was ich tun soll...

    Gut, nachgedacht: Fehler mit Festplatte?! Festplatten an IDE-Kabel getauscht => neu gestartet => Bildschirm wieder schwarz => anderen RAM rein => ging wieder bis zu diesem Fehler => nochmal neugestartet => Bildschirm wieder schwarz und nichts passiert

    Was nun? Irgend ne neue Hardware defekt?

    edit: vorne am Gehäuse leuchtet die rote LED

  2. Standard

    Hallo Carville,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Mucks vom PC #10
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Haste Windows nach dem Mainboardwechsel neu installiert?

  4. Kein Mucks vom PC #11
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    So weit bin ich noch gar nicht gekommen, ich kann nicht booten...

  5. Kein Mucks vom PC #12
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Zitat Zitat von Grauer Kardinal
    In Slot eins rein => angefangen zu booten => ging bis "Windows wird geladen" => Fehler (blauer Hintergrund) standen erst n paar Zahlen/BUchstaben die ich mir nicht gemerkt hab, dann "Inaccessible_Boot_Device" und danach ne Erklärung was ich tun soll...
    Dann habe ich das anscheinend falsch verstanden
    Haste einen Clear CMOS schon gemacht?

  6. Kein Mucks vom PC #13
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Ähm, wat das?

  7. Kein Mucks vom PC #14
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Clear CMOS setzt das BIOS zurück. Und die optimalen Einstellungen (Timings der RAMs, Spannungen usw.) für deinen Rechner werden dann auch gleich mit geladen. Kann sein, dass da der Fehler drin steckt.
    Wie der Clear CMOS geht steht im Handbuch von deinem Mainboard ;)

    Wenn du "Windows wird geladen" schon gesehen hast, kannste auch deine Festplatte platt machen und Windows dann installieren. Aber erst den Clear CMOS machen ;)

  8. Kein Mucks vom PC #15
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Wenn ich diesen Clear CMOS mach, gehen dann auch die Daten von den Festplatten verloren? Die würde ich nämlich eigentlich gerne behalten ;)

    Und was für Einstellungen setz ich dann zurück? Ich hab doch noch gar nichts geändert?!

  9. Kein Mucks vom PC #16
    Volles Mitglied Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    Hallo,

    deine Daten gehen nicht verloren wenn du Clear CMOS machst.
    Wenn du nicht weißt wie das geht, dann nimm die Batterie vom Board raus und nach 5 Minuten wieder rein das ist das gleiche.

    Gruß
    Chantalus


Kein Mucks vom PC

Besucher kamen mit folgenden Begriffen auf die Seite:

asus eax850xt stromverbrauch

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.