Komische E6300 Übertaktungsprobleme

Diskutiere Komische E6300 Übertaktungsprobleme im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hi Leute Ich hab komische Probleme mit meinem E6300... Folgende Hardware liegt vor: Asus P5b Deluxe E6300 @ XP-120 @ 120er Papst 7900 GTX 2 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 24
 
  1. Komische E6300 Übertaktungsprobleme #1
    Volles Mitglied Avatar von FeaR

    Standard Komische E6300 Übertaktungsprobleme

    Hi Leute

    Ich hab komische Probleme mit meinem E6300...

    Folgende Hardware liegt vor:

    Asus P5b Deluxe
    E6300 @ XP-120 @ 120er Papst
    7900 GTX
    2 Gig MDT 2048er

    Aaaalso...

    Zuallererst mal, wie warm darf der Prozessor / das Mainboard werden?

    Mit 2x 2,6 GHZ liegt er momentan bei 65° - Standartbetrieb -.-


    So nun aber zum eig. Problem:

    Den Prozessor übertakte ich ja per Anheben der Frequenz. Sobald ich allerdings die Frequenz übers BIOS anhebe, startet er neu und sagt anschliessend Overclocking Fehler, also quasi als ob ich zuviel eingestellt hätte. Dummerweise macht er dies allerdings schon bei rund 2 Ghz.

    Soo wenn ich das ganze dann aber über die ASUS AI Suite mache und die Frequenz erhöhe, startet er neu, jammert ein wenig rum und nach 1-2 weiteren Neustarts läuft er dann wie jetzt wunderbar auf 2x2,6 Ghz.

    Naja nun meine Frage, wodran kann das liegen? Und wie weit darf ich mit dem
    6300er gehen, zu welcher Temp?....

    Vielen Dank für eure Hilfe

    bye

  2. Standard

    Hallo FeaR,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Komische E6300 Übertaktungsprobleme #2
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Du hast wahrscheinlich den Ram mit übertaktet und der hat sein limit sehr früh...
    das Ganze ist nicht komisch sondern tödlich..... jedenfalls für den prozessor ,da
    deine teperatur viel zu hoch ist.
    Ich würde den garantiert nicht ocen und würde mal die temp senken mit nem
    besseren kühler.

  4. Komische E6300 Übertaktungsprobleme #3
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Zitat Zitat von TweakKing
    Du hast wahrscheinlich den Ram mit übertaktet und der hat sein limit sehr früh...
    das Ganze ist nicht komisch sondern tödlich..... jedenfalls für den prozessor ,da
    deine teperatur viel zu hoch ist.
    Ich würde den garantiert nicht ocen und würde mal die temp senken mit nem
    besseren kühler.
    Der Kühler ist einer der besten Luftkühler auf dem Markt.
    Eventuell nochmal sauber Wärmeleitpaste auftragen.
    Tödlich sind 65° keinesfalls, höchstens unerwünscht. Bei der Temp im Idle(!!) solltest du wirklich was machen (runtertakten oder WLP erneuern, s.o.)
    Beim Ram kannset mal einen größeren Teiler einstellen, sodass er auf seiner Standardfrequenz +/- 10% läuft.
    Der Ramtakt ist beim C2D nicht so wahnsinnig wichtig.

  5. Komische E6300 Übertaktungsprobleme #4
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Zitat Zitat von fRaNkLiN
    Eventuell nochmal sauber Wärmeleitpaste auftragen.
    Tödlich sind 65° keinesfalls.
    sorry, das mit dem Kühler hatte ich übersehen .
    aber 65°C idle ist schon ein bisschen krank !
    Das war villeicht für nen 0,18µm Athlon Thunderbird in Ordnung ,aber keinesfalls für nen Conroe.
    MfG TweakKing

  6. Komische E6300 Übertaktungsprobleme #5
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Zitat Zitat von TweakKing
    sorry, das mit dem Kühler hatte ich übersehen .
    aber 65°C idle ist schon ein bisschen krank !
    Das war villeicht für nen 0,18µm Athlon Thunderbird in Ordnung ,aber keinesfalls für nen Conroe.
    MfG TweakKing
    Das war selbst da nicht in Ordnung ;o)
    65° sind schon heftig, sind aber für nen Proz nicht tödlich ;)
    Nur unter Last dürft des kritisch werden...

  7. Komische E6300 Übertaktungsprobleme #6
    Volles Mitglied
    Threadstarter
    Avatar von FeaR

    Standard

    Also der RAM ists nicht Teiler ist eingestellt der läuft immer schön auf seinen 800Mhz.

    Kühler kann ich nochmal neu drauf setzen, allerdings glaube ich nicht wirklich, dass mein Problem damit gelöst wird, weil entweder macht das Board das übertakten mit oder nicht, aber diese komische Mischung?

    Naja...Werde jetzt mal gleich schrauben dann melde ich mich nochmal.

    Wieviel Grad sollte er maximal @ Prime haben für Dauerbetrieb?

    bye

  8. Komische E6300 Übertaktungsprobleme #7
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Als alte Faustregel gilt: Versuche immer unter 50°C zu bleiben unter Last, wenn du die CPU übertaktest. Dann bist du einigermaßen auf der sicheren Seite, dass eine evtl. System-Instabilität nicht von zu hohen Temperaturen herrührt.
    Mobo-Temps sollten deutlich darunter liegen in einem ordentlich durchlüfteten Gehäuse.

    Irgendwas stimmt mit deinem Kühler nicht, weil deine CPU ja an sich keine hohe Abwärme verursacht. Wenn der korrekt installiert ist mit Wärmeleitpaste und allem PiPaPo, dann klappt es auch mit dem OC. Und immer schön auf Case-Belüftung achten...

    Gibt ja 1000 Guides dazu, was soll ich hier also noch schreiben? ;-)
    Googlest du einfach mal annähernd so ambitioniert, wie du die Spielhalle benutzt und du wirst dein Problem innerhalb kurzer Zeit los und wmgl. noch höher als 2,6GHz kommen...

  9. Komische E6300 Übertaktungsprobleme #8
    Volles Mitglied
    Threadstarter
    Avatar von FeaR

    Standard

    Hm, hab jetzt mal den Kühler nochmal abgeschraubt und jetzt sind wir schonmal bei 40° non - OC und 55 auf Übertaktet.... Hmm....

    Gehäuselüftung sollte ok sein, mal abgesehen von der Heizung (Geforce) direkt unter dem Cpu.....

    Aber scheinbar liegt das Problem an der Temp, weil jetzt kann ich einwandfrei die 2200 Mhz einstellen, d.h. bessre Kühlung = mehr Einstellbar :D

    bye


Komische E6300 Übertaktungsprobleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.