Komisches Problem mit neuem PC

Diskutiere Komisches Problem mit neuem PC im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo, habe vor ein paar Tagen folgendes System zusammengebaut: Intel Core 2 Duo E6600 Gigabyte GA-965P-DS3 XFX nVidia 8800GTS MDT DDR2 800MHz, 2GB Be Quiet ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Komisches Problem mit neuem PC #1
    Newbie Avatar von nappo

    Mein System
    nappo's Computer Details
    CPU:
    X2 4200+
    Mainboard:
    K8N Neo4F
    Arbeitsspeicher:
    Corsair XMS 2x512 2-3-3-6 1T
    Festplatte:
    Seagate Barracuda 160GB
    Grafikkarte:
    NX7800GT @ 440/1100
    Soundkarte:
    Creative X-Fi xTreme Music
    Monitor:
    Samsung SyncMaster 172x
    Gehäuse:
    Chieftec Midi-Tower LCX
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7622
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    LG 4167B

    Böse Komisches Problem mit neuem PC

    Hallo,

    habe vor ein paar Tagen folgendes System zusammengebaut:

    Intel Core 2 Duo E6600
    Gigabyte GA-965P-DS3
    XFX nVidia 8800GTS
    MDT DDR2 800MHz, 2GB
    Be Quiet - Dark Power 430W
    Lüftersteuerung: Zalman ZM-MFC1
    CPU Kühler: Coolermaster Mars

    + HDD und paar Lüfter

    beim 1. Startversuch hatte ich die Gehäuselüfter und den Lüftercontroller noch nicht eingebaut.

    Der CPU Kühler lief von Anfang an mit 470 U/Min. Bei caseking steht jedoch min. 900 U/min.
    Gestern habe ich dann den Lüftercontroller und noch 3 Gehäuselüfter eingebaut. Die LEDs vom Controller flackern die ganze Zeit herum und der Coolermaster Mars läuft gar nicht mehr. Er versucht anzuschwingen, schafft es aber nicht.

    Woran kann das liegen? Das einzige was mir immo einfällt ist das Netzteil. Habe ich ein schwarzes Schaf erwischt, oder sind 430W zu wenig?
    Habt ihr irgendwelche Ideen woran´s sonst noch liegen kann, oder was ich alles ausprobieren könnte?

    Danke schonmal im Vorraus

    mfg Flo

  2. Standard

    Hallo nappo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Komisches Problem mit neuem PC #2
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Wie wird der CPU-Lüfter denn mit Strom versorgt? Vom Board, vom Netzteil (welcher Stecker) oder hängt gar die Steuerung noch dazwischen?

    Läuft der Rechner ansonsten oder rührt sich da auch nix?

  4. Komisches Problem mit neuem PC #3
    Senior Mitglied Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard

    Wie kommste auf die 900U/Min? Das ist doch die Geschwindigkeit @5V oder nicht? Die Standard-Rotationsgeschwindigkeit ist doch 3000U/Min.

    NT sollte eig. reichen.

    Würde aber auch wenn der Kühler es tun würde einen anderen nehmen. Hab n paar Reviews gelesen und der hat ja abartig schlechte Kühlleistung bei recht lautem schnell rotierendem Lüfter.

  5. Komisches Problem mit neuem PC #4
    Newbie
    Threadstarter
    Avatar von nappo

    Mein System
    nappo's Computer Details
    CPU:
    X2 4200+
    Mainboard:
    K8N Neo4F
    Arbeitsspeicher:
    Corsair XMS 2x512 2-3-3-6 1T
    Festplatte:
    Seagate Barracuda 160GB
    Grafikkarte:
    NX7800GT @ 440/1100
    Soundkarte:
    Creative X-Fi xTreme Music
    Monitor:
    Samsung SyncMaster 172x
    Gehäuse:
    Chieftec Midi-Tower LCX
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7622
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    LG 4167B

    Standard

    also der Lüfter is am Mainboard angeschlossen, der Lüftercontroller ist nicht dazwischen.

    @maaco90:
    bei Caseking und auf der Coolermaster HP steht folgendes:
    900 ~ 2500 RPM (PWM)

    also denke ich dass 900 die minimale Drehzahl ist

    Der Rechner läuft, ich war gerade dabei Windows zu installieren als der Lüfter dann plötzlich stehen blieb, dann hab ich die Installation erst mal abgebrochen, nicht dass mir noch die CPU verreckt.

    Nacher werde ich mal alle Laufwerke, Soundkarte und im Notfall auch mal die Graka ausbauen (hat ja auch Onboard Graka soweit ich weis) um zu schauen ob dann alles läuft.

    Habt ihr sonst noch irgendwelche Ideen ?

  6. Komisches Problem mit neuem PC #5
    Mitglied Avatar von frostie1000

    Mein System
    frostie1000's Computer Details
    CPU:
    AMD Athlon X2 4200+ @2400MHz /Xigmatek S1283
    Mainboard:
    Asus A8N SLI-Premium
    Arbeitsspeicher:
    Kingsten HyperX 2048MB 2-3-2-6 1T bei 440MHz
    Festplatte:
    2x250gb Samsung SpinPointSP2504C SATA II RAID 0
    Grafikkarte:
    ATI Radeon x1950XTX /Accelero S1 +130mm Lüfter
    Soundkarte:
    Creative Sound Blaster Audigy SE
    Monitor:
    SAMSUNG SyncMaster 226BW
    Gehäuse:
    Aspire X-Cruise schwarz
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Windows XP SP2

    Standard

    moin

    Das einzige was mir dazu einfällt das Q-Fan im bios aktiviert sein könnte. Das lässt CPU Kühler usw. übelst langsam drehen.

    Mfg frostie

  7. Komisches Problem mit neuem PC #6
    Newbie
    Threadstarter
    Avatar von nappo

    Mein System
    nappo's Computer Details
    CPU:
    X2 4200+
    Mainboard:
    K8N Neo4F
    Arbeitsspeicher:
    Corsair XMS 2x512 2-3-3-6 1T
    Festplatte:
    Seagate Barracuda 160GB
    Grafikkarte:
    NX7800GT @ 440/1100
    Soundkarte:
    Creative X-Fi xTreme Music
    Monitor:
    Samsung SyncMaster 172x
    Gehäuse:
    Chieftec Midi-Tower LCX
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7622
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    LG 4167B

    Standard

    so hab nun paar neue Erkenntnisse,

    Lüftercontroller funzt an anderen PCs auch nicht richtig, also defekt. Das Netzteil kann man auch ausschließen, das funzt. Allerdings läuft der Lüfter an anderen PCs richtig, ich denke es kann nur das Mainboard sein. Oder habt ihr vielleicht noch ne Idee worans noch liegen könnte?

  8. Komisches Problem mit neuem PC #7
    Newbie Standardavatar

    Mein System
    n1k0n's Computer Details
    CPU:
    Core 2 Duo E4300 @ 3000MHz
    Mainboard:
    Gigabyte 965 DS3P
    Arbeitsspeicher:
    2x 1GB Buffalo PC 667
    Festplatte:
    1x250GB WD SATA, 2x160GB Seagate SATA
    Grafikkarte:
    POV 8800GTS
    Soundkarte:
    Soundblaster Audigy 2 ZS mod. Audigy 4
    Monitor:
    BenQ FP 202W
    Gehäuse:
    Chieftec 2001 Big
    Netzteil:
    BeQuite 530Watt Dark Power Pro
    3D Mark 2005:
    16275
    Betriebssystem:
    Win XP pro
    Laufwerke:
    LG GSA 4163b DVD Brenner, Plextor 482448 CD Brenner

    Standard

    Ich selber habe das DS3P und wenn die Lüftersteuerung im Bios auf Auto steht brauchste dich nicht wundern das der langsam läuft oder gar ausgeht da passiert noch lange nix, theoretisch kannste den Proz sogar passiv gekühlt betreiben da er sich ehh runtertaktet wenn er zu heiß wird. Also keine Sorgen machen Win installieren und fertig!

    so long

  9. Komisches Problem mit neuem PC #8
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Ich denke auch, dass es an der Lüftersteuerung des Boards liegt. Die ist sehr direkt und regelt die Lüfter auch bis zu ihrer Anlaufgrenze herunter, den unteren Schwellenwert kann man aber noch anpassen.

    Allerdings glaube ich, dass der Kühler ansich ein Fehlgriff war: Er hat vielleicht eine interessante Optik, aber die Kühlleistung soll eher vom hinterm Mond sein...


Komisches Problem mit neuem PC

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.