Netzwerkproblem

Diskutiere Netzwerkproblem im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hi Leutz... ein Kumpel und ich wollten heute ein 1 on 1 bei CS per Netzwerk per Switch starten, leider funzte es net. Wir verwenden ...



 
  1. Netzwerkproblem #1
    Forum Stammgast Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Hi Leutz...

    ein Kumpel und ich wollten heute ein 1 on 1 bei CS per Netzwerk per Switch starten, leider funzte es net.

    Wir verwenden folgende BS

    1. XP Prof SP 1
    2. 2000 Prof SP 3


    Wenn ich bei CS ein Server aufmache und er CS startet schmeißt er mich aus meinem eröffneten Server raus mit der Begründung Met Send Eroor: No Error!
    Gleiches andersrum.
    Ansonsten funzt alles saugen und anpingen zum Beispiel. Woran solls denn liegen??


    MFG Matusch

  2. Standard

    Hallo Matusch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerkproblem #2
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Tippfehler. Die Fehlermeldung lautet:

    "NET Send Paket Error: Error"

  4. Netzwerkproblem #3
    Newbie Standardavatar

    Standard

    moin! genau dieses prob hatte ich auch mal! hast du vielleicht den xp treiber für deine grafikkarte? wenn ja dann lad dir den neusten runter. und bei deinem freund genau so. wenns nich klappt weiß ichs auch nicht

  5. Netzwerkproblem #4
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    NET SEND dient der Nachrichtenübermittlung im Netzwerk, also scheint einer der beiden Rechner diesen Dienst (vermutlich mal Deiner) nicht aktiviert zu haben.

    Du kannst das mal in der Systemsteuerung unter Dienste überprüfen und den aktivieren (oder war es deaktivieren? - versuch mal beides)...

    Wenn das nicht hilft, weiß ich auch nicht weiter da ich CS noch nie angerührt habe...

  6. Netzwerkproblem #5
    Volles Mitglied Avatar von spoon

    Standard

    schau mal hier vorbei

    link

    vielleicht hilft es :7


Netzwerkproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.