Neuer Computer Kein Bild

Diskutiere Neuer Computer Kein Bild im Computer Newbies Forum im Bereich Sonstige Hardware Themen; also .. ich hab mir einen neuen Computer zusammen gestellt und auch zusammengebaut. Nun nach dem kompletten zusammenbauen habe ich den Rechner mal an meinen ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Neuer Computer Kein Bild #1
    Newbie Standardavatar

    Mein System
    pelle's Computer Details
    CPU:
    Intel® Pentium® D Processor 925 2x3000 Mhz
    Mainboard:
    MSI P35 Neo-F
    Arbeitsspeicher:
    Team Eliete 3x 1 GB - 800Mhz
    Festplatte:
    7200 RPM - SATA - 160 GB // Extern WD 400 GB
    Grafikkarte:
    ATI Radeon MSI HD2600 XT Diamond
    Monitor:
    TFT BenQ 19Zoll FP91GX
    Netzteil:
    BeQuit 570 W
    Betriebssystem:
    Windows XP SP2 32(Englisch)

    Standard Neuer Computer Kein Bild

    also ..
    ich hab mir einen neuen Computer zusammen gestellt und auch zusammengebaut.
    Nun nach dem kompletten zusammenbauen habe ich den Rechner mal an meinen Monitor angeschlossen und kein bild bekommen.
    Hier is mal eine kleine Liste von den sachen die ich mir bestellt habe

    BeQuit 570W Netzteil
    MSI HD2600XT PSIe Grafikkarte
    MSI P35 NEO-F Mainboard
    Intel Petium D Processor 925 2x3000 Mhz 800 MHz
    A-Data DIMM 1GB DDR2 800MHz

    ich habe alle diese sachen verwendet aber kein bild bekommen..man sollte nochmal erwähnen das alle diese sachen nagel neu sind.
    kann mir einer sagen was ich machen kann?

    danke schonma im vorraus!

  2. Standard

    Hallo pelle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neuer Computer Kein Bild #2
    Volles Mitglied Avatar von Absurdistan

    Mein System
    Absurdistan's Computer Details
    CPU:
    E6750@3,2Ghz@1,18V@Zalman9700NT@400x8/G0
    Mainboard:
    Gigabyte GA965-DS3P Rev.3.3
    Arbeitsspeicher:
    2x2Gb Mushkin und 2x1Gb Corsair
    Festplatte:
    2xSamsung 250Gb F1
    Grafikkarte:
    HIS Radeon HD 4870
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    BenQ FP93G
    Gehäuse:
    Termaltake Armor Jr.
    Netzteil:
    Corsair HX 520 Watt
    3D Mark 2005:
    18954
    Betriebssystem:
    Vista Home Premium 64 Bit Sp1
    Laufwerke:
    Samsung SH-D163A/Plextor 740A/Plextor 130A

    Standard

    Hi
    Hast du den kleinen 4 eckigen 4 Poligen Stecker am Mainboard angeschlossen.
    Der ist für die Cpu wenn der nicht steckt gibt es kein Bild.

    cu
    Absurdistan

  4. Neuer Computer Kein Bild #3
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    pelle's Computer Details
    CPU:
    Intel® Pentium® D Processor 925 2x3000 Mhz
    Mainboard:
    MSI P35 Neo-F
    Arbeitsspeicher:
    Team Eliete 3x 1 GB - 800Mhz
    Festplatte:
    7200 RPM - SATA - 160 GB // Extern WD 400 GB
    Grafikkarte:
    ATI Radeon MSI HD2600 XT Diamond
    Monitor:
    TFT BenQ 19Zoll FP91GX
    Netzteil:
    BeQuit 570 W
    Betriebssystem:
    Windows XP SP2 32(Englisch)

    Standard

    das hab ich auch alles gemacht sone sache beachte ich schon..
    habt ihr villt nochmehr ideen was sein könnte..?

    kommt das vielleicht öfter vor das bestellte ware kaputt und/ioder fehlerhaft ist?

  5. Neuer Computer Kein Bild #4
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Bootet er denn überhaupt?!
    Sprich, drehen sich die Lüfter, gibt es einen Beep-Code beim booten?!
    Hast du mal den anderen DVI-Anschluss der GraKa getestet?
    Am besten ist du baust alles nochmal aus dem Gehäuse und legst das Board auf den Tisch (oder die Verpackung) und verbaust mal nur die CPU mit Kühler, einem RAM-Modul und der GraKa und schaust was dann geschieht. (Natürlich auch dabei auf alle Stromanschlüsse achten!)
    Auch auf die richtige Position der Abstandshalter unter dem Board achten.

  6. Neuer Computer Kein Bild #5
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    pelle's Computer Details
    CPU:
    Intel® Pentium® D Processor 925 2x3000 Mhz
    Mainboard:
    MSI P35 Neo-F
    Arbeitsspeicher:
    Team Eliete 3x 1 GB - 800Mhz
    Festplatte:
    7200 RPM - SATA - 160 GB // Extern WD 400 GB
    Grafikkarte:
    ATI Radeon MSI HD2600 XT Diamond
    Monitor:
    TFT BenQ 19Zoll FP91GX
    Netzteil:
    BeQuit 570 W
    Betriebssystem:
    Windows XP SP2 32(Englisch)

    Standard

    genau gesagt bekomm ich nichmal ein piepen beim hochfahren .. alle lüfter drehen sich aber

  7. Neuer Computer Kein Bild #6
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Reden

    Zitat Zitat von pelle Beitrag anzeigen
    genau gesagt bekomm ich nichmal ein piepen beim hochfahren .. alle lüfter drehen sich aber
    Am besten ist du baust alles nochmal aus dem Gehäuse und legst das Board auf den Tisch (oder die Verpackung) und verbaust mal nur die CPU mit Kühler, einem RAM-Modul und der GraKa und schaust was dann geschieht. (Natürlich auch dabei auf alle Stromanschlüsse achten!)
    Auch auf die richtige Position der Abstandshalter unter dem Board achten.
    Mal machen!

  8. Neuer Computer Kein Bild #7
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    pelle's Computer Details
    CPU:
    Intel® Pentium® D Processor 925 2x3000 Mhz
    Mainboard:
    MSI P35 Neo-F
    Arbeitsspeicher:
    Team Eliete 3x 1 GB - 800Mhz
    Festplatte:
    7200 RPM - SATA - 160 GB // Extern WD 400 GB
    Grafikkarte:
    ATI Radeon MSI HD2600 XT Diamond
    Monitor:
    TFT BenQ 19Zoll FP91GX
    Netzteil:
    BeQuit 570 W
    Betriebssystem:
    Windows XP SP2 32(Englisch)

    Standard

    danke,
    das hab ich gerade mal gemacht.. aber immernoch nichts besonderes passiert..
    die Kühler drehen sich kein auffälliger geruch oder sowas .. nichts alles föllig normal

  9. Neuer Computer Kein Bild #8
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Frage

    Hast du denn die Möglichkeit auch mal mit anderen Komponenten zu testen?! (NT, RAM, GraKa)
    Andernfalls wird es schwierig werden da den Übeltäter zu finden.


Neuer Computer Kein Bild

Besucher kamen mit folgenden Begriffen auf die Seite:

neuer rechner kein bild anleitung

neuer rechner kein bild

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.