Neuer Pc tut nicht?!

Diskutiere Neuer Pc tut nicht?! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Zitat von Ollekalle Also:Jumper umstecken,PC ganz normal anmachen und dann wieder umjumpern.... Den Rechner mit umgestecktem Jumper starten? Am besten es so machen, wie Tufix ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 40
 
  1. Neuer Pc tut nicht?! #17
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Zitat Zitat von Ollekalle
    Also:Jumper umstecken,PC ganz normal anmachen und dann wieder umjumpern....
    Den Rechner mit umgestecktem Jumper starten?

    Am besten es so machen, wie Tufix es beschrieben hat...

  2. Standard

    Hallo Teeny,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neuer Pc tut nicht?! #18
    Volles Mitglied
    Threadstarter
    Avatar von Teeny

    Standard

    Also hab jetzt mal das CMOS-Clear gemacht wies im Handbuch steht, hab dabei gemrkt, dass die Batterie nicht richtig in ihrem Platz saß, es tut sich aber leider immer noch nichts....

  4. Neuer Pc tut nicht?! #19
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich würde das sys zerlegen und alles schritt für schritt neu aufbauen
    also zum starten bloß mal mit der cpu, ram und der graka anfangen
    und benutze die 2 riegel auch mal einzeln aus

  5. Neuer Pc tut nicht?! #20
    Volles Mitglied
    Threadstarter
    Avatar von Teeny

    Standard

    So, hab des System heute mal nochmal schritt für schritt ausprobiert, auch verschiedene Ram konfigurationen ausprobiert, (er piepst wenn im slot A1 kein Ram ist, und wenn einer drin ist ist ruhe) hab au nochmal n CMOS-Clear gemacht und ne andere Graka eingebaut und die Graka in anderen Pc, also die Graka tut und ich schätz der Ram au (is ja au OCZ). Was kann ich denn jetzt machen?

  6. Neuer Pc tut nicht?! #21
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    kannst du noch anderen ram auf dem board testen?
    ansonsten würde ich auf ein defektes board tippen

  7. Neuer Pc tut nicht?! #22
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich auf inkompatiblen RAM, OCZ ist da ja auch bekannt für...

  8. Neuer Pc tut nicht?! #23
    Volles Mitglied
    Threadstarter
    Avatar von Teeny

    Standard

    Aha, und was soll ich jetzt machen?

  9. Neuer Pc tut nicht?! #24
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    teste mal anderen speicher auf dem mobo, von nem kumpel oder bekannten
    wenn der dann geht, weißte bescheid das es an den ocz riegeln liegt


Neuer Pc tut nicht?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.