Neuer Rechner -(°-°)- neues Problem

Diskutiere Neuer Rechner -(°-°)- neues Problem im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Mein Rechner ist endlich da (********-Drivecity), es läuft auch alles (nachdem ich herausgefunden habe, dass die CPU eine extra Stromversorgung haben will ) und nun ...



 
  1. Neuer Rechner -(°-°)- neues Problem #1
    Foren-Guru Avatar von MasterAndrew

    Mein System
    MasterAndrew's Computer Details
    CPU:
    AMD Athlon 64 X2 5200+
    Mainboard:
    MSI K9A Platinum
    Arbeitsspeicher:
    2x MDT 1024MB DDR2 800 CL5
    Festplatte:
    320GB Seagate 7200.10, 500GB WD Green, 160GB WD Caviar (P-ATA)
    Grafikkarte:
    Sapphire Radeon X1950Pro 256MB
    Soundkarte:
    Realtek 7.1 onboard
    Monitor:
    Samsung Sync Master 226BW (22" Widescreen)
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    Seasonic S12 500W
    3D Mark 2005:
    43,9 cm
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    LG DVD-ROM GDRH20N, Toshiba CD/DVDRW SDR5372V
    Sonstiges:
    Abit Air Pace

    Standard Neuer Rechner -(°-°)- neues Problem

    Mein Rechner ist endlich da (********-Drivecity), es läuft auch alles (nachdem ich herausgefunden habe, dass die CPU eine extra Stromversorgung haben will ) und nun möchte ich gern die Daten von meiner alten IDE-Mühle auf die neue S-ATA packen. Hab ich aber nach langem Jumper-Hin-und-Hergestecke immer noch nicht gepackt. Mein Bruder meint das geht gar nicht.
    Ich könnte den Kram natürlich netzwerkmäßig übertragen, das würde aber zu lange dauern und im LAN-Betrieb stürzt die alte Festplatte noch öfter (das will was heißen) als sonst ab. Ein USB-Festplattengehäuse hab ich auch noch, das würde aber elend lange dauern.
    Frage also: Hat mein Bruder recht und das geht gar nicht, oder war ich einfach zu dumm? (Wenn ja dann bitte die richtige Lösung verraten )

    Danke im Vorraus

  2. Standard

    Hallo MasterAndrew,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neuer Rechner -(°-°)- neues Problem #2
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    Öhm.. IDE Festplatte anschließen, S-ATA Festplatte anschließen und dann die Daten kopieren ;)

    Ansonsten würd ich an deiner Stelle (auch wenns länger dauert) das USB Gehäuse nehmen, da kannst du sicher sein, dass es (normalerweise!) ohne Probleme geht.

  4. Neuer Rechner -(°-°)- neues Problem #3
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Wieso sollte das lange dauern? Läuft doch alles über USB2.0 oder hast du noch so nen schimmeliges, externes USB-Gehäuse?

  5. Neuer Rechner -(°-°)- neues Problem #4
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Zitat Zitat von LoneWolf Beitrag anzeigen
    Wieso sollte das lange dauern? Läuft doch alles über USB2.0 oder hast du noch so nen schimmeliges, externes USB-Gehäuse?
    Naja, weil auch USB2.0 deutlich langsamer ist als ein direkter Anschluss der Festplatte über IDE.
    Naja, aber in der Zeit, die er jetzt schon mit probieren vergeudet hat, wäre selbst das kopieren über USB schon zig mal fertig gewesen.

  6. Neuer Rechner -(°-°)- neues Problem #5
    Foren-Guru
    Threadstarter
    Avatar von MasterAndrew

    Mein System
    MasterAndrew's Computer Details
    CPU:
    AMD Athlon 64 X2 5200+
    Mainboard:
    MSI K9A Platinum
    Arbeitsspeicher:
    2x MDT 1024MB DDR2 800 CL5
    Festplatte:
    320GB Seagate 7200.10, 500GB WD Green, 160GB WD Caviar (P-ATA)
    Grafikkarte:
    Sapphire Radeon X1950Pro 256MB
    Soundkarte:
    Realtek 7.1 onboard
    Monitor:
    Samsung Sync Master 226BW (22" Widescreen)
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    Seasonic S12 500W
    3D Mark 2005:
    43,9 cm
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    LG DVD-ROM GDRH20N, Toshiba CD/DVDRW SDR5372V
    Sonstiges:
    Abit Air Pace

    Standard

    Nein wäre es nicht, ich bin grad erst aus dem Bett gekommen und über Nacht ist nicht gut weil der "S-ATA-Rechner" verdammt laut ist.
    Einfach kopieren geht nicht (OK, aber danke für die Antwort: Es sollte normalerweise möglich sein )
    Dann werd ich das nochmal so probieren ansonsten doch mit USB...

    EDIT:
    OK... War irgendwie doch nix kaputt oder so, ich hab den Kram grad eben noch mal angeschlossen, jetzt geht's problemlos
    Naja... Danke für die Hilfe.
    Kann dichtgemacht werden.


Neuer Rechner -(°-°)- neues Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.