Mein PC bootet nicht mehr!

Diskutiere Mein PC bootet nicht mehr! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Mein PC bootet nicht mehr. Wenn ich ihn einschalte gehen die Lüfter an (netzteil, prozessor, grafikkarte) aber dieses ++piiep++ fehlt. und er bootet nicht hoch, ...



 
  1. Mein PC bootet nicht mehr! #1
    Newbie Standardavatar

    Ausrufezeichen Mein PC bootet nicht mehr!

    Mein PC bootet nicht mehr. Wenn ich ihn einschalte gehen die Lüfter an (netzteil, prozessor, grafikkarte) aber dieses ++piiep++ fehlt. und er bootet nicht hoch, das LED, das eigentlich Grün werden sollte bleibt Orange. es wird auch kein Signal zum Monitor weiter gegeben. Liegt es am BIOS? funktioniert das BIOS nichtmehr? und deswegen bootet er nichtmehr? Liegts am Netzteil? ist der Stromkreis für die Spannung zum betreiben des Motherboards oder anderer Geräte unterbrochen? Was ist defekt? Speicherriegel habe ich beide einmal ausgetauscht und ausprobiert. An denen dürft es nicht liegen. Anschlüsse habe ich kontrolliert, alles in Ordnung. Was ist zu tun? Kann mir hier jemand helfen bevor ich den PC zur Inspektion bringen muss?

    Also:
    -Das Bootsignal +++piiiiep+++ fehlt.
    -Die Lüfter laufen
    -ausschalten lässt sich der Rechner nur über den Schalter am Netzteil
    -Der Monitor erhält kein Signal
    -Speicherriegel müssten funktionstüchtig sein
    -Kabelverbindungen sind richtig verlegt
    -LED bleibt Orange (wird nicht Grün)

    -bios könnte deffekt sein (durch virus o. Ähnliches)

    Leider habe ich kein anderes Netzteil mit ausreichender Stromstärke da um da System mal mit einem anderen Netzteil zu testen, ob es an diesem liegt.

    Habt ihr hilfreiche tipps für mich?

  2. Standard

    Hallo bengee,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mein PC bootet nicht mehr! #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Erstmal willkommen im Forum!

    Sage doch erstmal, was da für Hardware (auch Netzteil!!!) verwendet wird. Der Treiber für die USB-Kristallkugel will nicht so richtig...

  4. Mein PC bootet nicht mehr! #3
    Newbie
    Threadstarter
    Standardavatar

    Beitrag

    Isn "Media Markt" Paket von vor 2 Jahren...(lief 2 Jahre lang auch ohne Hardware fehler)

    Fujitsu Siemens Komplett System
    ----------------------------
    Pentium 4 mit 3,4ghz
    --------------------------------
    1024MB ddr ram (2x 512)
    -----------------------------
    Nvidia Geforce 5700
    -----------------------------
    Onboard Sound
    -------------------------
    Motherboard:
    Gigabyte
    GA-8SGXP

    BIOS Vers.: 8SGXP_FS.F2
    ---------------------------
    Netzteil:
    FSP GROUPINC
    Fortron/Source
    ATX-300 GTF

    Output 300W
    -----------------
    Pinnacle TV Karte
    -------------------
    2 Festplatten je 120gb
    (Hersteller unbekannt, müssten ausgebaut werden um den Aufkleber zu lesen)
    --------------------------
    1x Multicard Reader
    -----------------------
    1x DVD Reader
    -----------------
    1x DVD Reader, Writer, Rewriter
    --------------------

    Habe ich mein Netzteil vielleicht überlastet (ich lasse den PC regelmäßig lange laufen...durchgemacht Nächte... so bis zu 12h Betrieb) ist da drinne eine Sicherung raus? - Wir haben schon drinne nachgeschaut wir sehen nichts was uns ein anhaltspunkt ist für ein verschmortes teil oder so und wissen auch nicht wo die sicherungen sitzen.

    Es hängt noch dran:
    -ein USB Gamepad
    -Eine Logitech MX518 Maus
    -Internet Standleitung durch Kabel Deutschland, verbindung zum Netz mit einem Netgear Gerät zur Netzwerkherstellung über das Hausinterne Stromnetz. über Ethernet
    -Ich hab mein neues Handy angeschlossen gehabt. Motorolla Razr V3 über USB
    - eine standard Tastatur
    -ein Sennheiser PC 160 Headset

    Habe ich in der lezten Session das Nezteil überlastet?

    Ich habe lange am pc gesessen die nacht von Sonntag auf Pfingstmontag, es war schon wieder morgends und die ich bemerkte das die sonne durch meinen Rolladen scheint. so ungefähr 6-7 Uhr da machte ich den PC aus und legete mich schlafen. Ich schlief, stand so gegen 13 Uhr auf und routine... körperpflege frühstück...so um 15 Uhr 30 wollte ich den PC starten und nichts ging mehr.... Problem wie beschrieben.

    Ich hoffe nun habe ich genug informationen gegeben.

  5. Mein PC bootet nicht mehr! #4
    Volles Mitglied Avatar von P.K.

    Mein System
    P.K.'s Computer Details
    CPU:
    AMD Athlon LE-1640 (Single-Core, 2,6 Ghz)
    Mainboard:
    Biostar A740G M2+
    Arbeitsspeicher:
    2 GB
    Festplatte:
    WD 160 GB
    Grafikkarte:
    Onboard
    Soundkarte:
    Onboard
    Monitor:
    Benq FP567s
    Netzteil:
    Ultron UN-380PFC
    Betriebssystem:
    Windows XP
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    TV-Karte: Leadtek Winfast TV 2000 XP Expert

    Standard

    Wenn du nichts an deinem Computer geändert hast, wird höchstwahrscheinlich ein Bauteil das Zeitliche gesegnet haben. Da das BIOS keine Piep-Signale von sich gibt, tippe ich auf das Mainboard.
    Leider haben Computer da so an sich, dass sie meistens dann kaputt gehen, wenn man sie einschaltet. Wie bei einer Glühlampe.

  6. Mein PC bootet nicht mehr! #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    du kannst es mal mit einen cmos-clear probieren, wie das geht steht im handbuch
    dabei musst du auf dem mobo einen jumper für ein paar sec. umsetzen (und wieder zurück)
    damit versetzt man das bios auf werkseinstellungen zurück. und stöpsle mal alle laufwerke ab
    und auch alles andere was man nicht unbedingt zum booten braucht


Mein PC bootet nicht mehr!

Besucher kamen mit folgenden Begriffen auf die Seite:

8sgxp gigabyte

ga-8sgxp problem ethernet

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.