PC lauft nicht ...

Diskutiere PC lauft nicht ... im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Also dies ist mein PC : Sparkle 512MB GeForce 7950GT Asus P5N32-E SLI Plus 2048MB DDR2RAM OCZ PC800 Platinum Enhanced Latency XTC KIT 320GB Samsung ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. PC lauft nicht ... #1
    Newbie Standardavatar

    Standard PC lauft nicht ...

    Also dies ist mein PC :

    Sparkle 512MB GeForce 7950GT

    Asus P5N32-E SLI Plus

    2048MB DDR2RAM OCZ PC800 Platinum Enhanced Latency XTC KIT

    320GB Samsung SpinPoint HD320LD

    Netzteil OCZ GameXStream 600W

    Intel Core2 Duo E6400


    ----------------------------

    Nun habe ich folgendes Problem : PC runtergefahren , am nächsten morgen tat sich nix mehr (schwarzer bildschirm) .
    Bin für jede Hilfe dankbar.

  2. Standard

    Hallo hanzdampf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PC lauft nicht ... #2
    Newbie Standardavatar

    Standard

    geht er garnicht an?

    dann liegt es vlt an

    Stromkabel Wechseln
    Netzteil mal am andenr rechner testen
    sonst glaub ich cpu weqgeschmolzen wie bei mir :<

    gibt vlt nochein paar andere gruende

  4. PC lauft nicht ... #3
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Hast du schon ein CMOS-Clear gemacht? (im Handbuch steht, wie das geht)

  5. PC lauft nicht ... #4
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Dreht sich noch irgendein Lüfter?

  6. PC lauft nicht ... #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also habe gestern mal eine andere grafikkarte eingebaut und ich hatte immernoch kein bild.
    Hab den CPU ausgebaut, konnte äußerlich nix feststellen.
    Die Lüfter drehen sich noch alle.
    Ich werd heut abend mal n CMOS-Clear machen und mit nem anderen nt testen.

    Danke schon mal für die Hilfe

  7. PC lauft nicht ... #6
    Fortgeschrittenes Mitglied Avatar von brunhildegard

    Mein System
    brunhildegard's Computer Details
    CPU:
    Intel Pentium-M 750
    Mainboard:
    Asus P4GD1 + CT479
    Arbeitsspeicher:
    2x MDT-PC3200-1024MB
    Festplatte:
    Hitachi T7K500-320GB-16MB
    Grafikkarte:
    Asus GF 7950 GT
    Soundkarte:
    Creative Audigy 2 ZS
    Monitor:
    2x Iiyama Prolite E481S (S-IPS)
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    BeQuiet P5 470W
    Betriebssystem:
    WinXP-Pro SP2

    Standard

    Ist der Bildschirm nur schwarz, oder läuft er gar nicht an (Lüfter, Platten ect.)?
    Sind Beepcodes zu hören?
    Wie lange lief denn der Rechner zuvor problemlos?
    Hast du Änderungen am letzten Tag vorgenommen (Hard-/Software)?

  8. PC lauft nicht ... #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    der pc läuft schon noch an aber ich habe kein bild. Beepcodes sind keine zu hören. Der Rechner lief erst ungefähr einen Monat.
    Die letzten Änderungen waren ein sata dvd laufwerk und ne haupauge sat karte so ungefähr eine woche bevor er ned mehr lief.

  9. PC lauft nicht ... #8
    Fortgeschrittenes Mitglied Avatar von brunhildegard

    Mein System
    brunhildegard's Computer Details
    CPU:
    Intel Pentium-M 750
    Mainboard:
    Asus P4GD1 + CT479
    Arbeitsspeicher:
    2x MDT-PC3200-1024MB
    Festplatte:
    Hitachi T7K500-320GB-16MB
    Grafikkarte:
    Asus GF 7950 GT
    Soundkarte:
    Creative Audigy 2 ZS
    Monitor:
    2x Iiyama Prolite E481S (S-IPS)
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    BeQuiet P5 470W
    Betriebssystem:
    WinXP-Pro SP2

    Standard

    Tausche mal das Monitorkabel und/oder den Monitor aus!


PC lauft nicht ...

Besucher kamen mit folgenden Begriffen auf die Seite:

p5n32-e sli plus kein piep und bild

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.