PC problem?!

Diskutiere PC problem?! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Zitat von danyo ah sry, ich meinte nicht pci platte sondern pci karte. ich musste noch nie die mb auswechseln aber ich tippe mal es ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. PC problem?! #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von danyo Beitrag anzeigen
    ah sry, ich meinte nicht pci platte sondern pci karte.
    ich musste noch nie die mb auswechseln aber ich tippe mal es kann sein, war die alte denn leer? wenn nein dann kannst du ja nochmal tauschen.

    prime95 testet deine cpu undzwar sehr lange. eigentlich soll man das wie bei memtest mal über nacht durchlaufen lassen. es bringt deine cpu auf volle leistung (temp) und prüft dabei auf fehler. du musst die zweite option nehmen (in place large fft's) GLAUBE ICH.

    du kannst auch superpi benutzen um zu testen ob deine cpu korrekt rechnet.

    EDIT:
    ich würd ALLES unnötige abklemmen. die platte is es nicht? wenn die batterie den geist aufgibt sieht man ja dass die einstellungen auf default zurückgestellt werden oder die systemuhr zurückgestellt wird. ist dir sowas aufgefallen?
    was meinst du mit "war die alte denn LEER"?? musste meine alte MB austauschen weil sie kaputt ging, hab gleich auch ein neues netzteil gekauft.
    die tests kann ich ja gar nicht machen, sie dauern viel zu lang, mein PC haelt so lange nicht aus battery ist auch ok. alle pci karten sind draussen.
    ich stehe wirklich vor einem grossen raetsel

  2. Standard

    Hallo viva,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PC problem?! #10
    Fortgeschrittenes Mitglied Avatar von danyo

    Mein System
    danyo's Computer Details
    CPU:
    Q6700
    Mainboard:
    ASUS P5N32-E SLI
    Arbeitsspeicher:
    4*1GB Crucial Ballistix CL4
    Festplatte:
    2*WD Raptor 75GB RAID0, 1*Seagate 120GB
    Grafikkarte:
    2*Leadtek 8800 GTX SLI
    Soundkarte:
    onboard
    Monitor:
    BENQ 24" TFT
    Gehäuse:
    Thermaltake Armor Silver Alu mit 25cm Fan
    Netzteil:
    BeQuiet Dark Power Pro 750Watt
    Betriebssystem:
    Vista Ultimate 64, XP Pro 32, Mac OSX

    Standard

    ich weiß dass das nicht so lange hält. superpi braucht aber nicht so lange. das muss ja auch nich an dem rechner sein ;) da du meintest du hast n bischen ahnung und du dachtest es liegt am cpu hättest du dass mal probieren können.

    dass die batterie kaputt war wusste ich natürlich nicht, oder hast du das geschrieben? ich glaube allerdings dass das mainboard den geist aufgibt.

    hast du keine andere hardware zum kurz tauschen und testen? freunde? familie? das dürfte ja kein problem sein oder?
    (ich frag mich auch warum die großen forengurus nicht ihren senf dazugeben.)

    EDIT:
    wodurch ist die batterie kaputt gegangen? hast du dir neben den temps auch mal die spannungen angesehen?

  4. PC problem?! #11
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    ist er unter Windows schon mal normal runtergefahren (einfach so)
    untersuch mal das Kabel vom Bord zum Schalter und das Anschlusskabel vom Netzteil zum Board und auch mal den Schalter mit nen Durchgangsprüfer testen

    kannst du mit dem Alten Board Testen (was war damit)

  5. PC problem?! #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von danyo Beitrag anzeigen
    dass die batterie kaputt war wusste ich natürlich nicht, oder hast du das geschrieben? ich glaube allerdings dass das mainboard den geist aufgibt.

    hast du keine andere hardware zum kurz tauschen und testen? freunde? familie? das dürfte ja kein problem sein oder?
    (ich frag mich auch warum die großen forengurus nicht ihren senf dazugeben.)

    EDIT:
    wodurch ist die batterie kaputt gegangen? hast du dir neben den temps auch mal die spannungen angesehen?
    du hast mich nicht verstanden, die batterie ist nicht kaputt und war auch nie kaputt. mein altes Motherboard war sehr alt und daher ging sie kaputt.
    ich bin zurzeit nicht in der gelegenheit ein anderen CPU zu versuchen, muss ich aber wie es aussieht ganz dringend machen.

    im Windows ist er noch nicht "heruntergefahren"... Alle stecker sind ok, alles ueberprueft.

    gestern als es im windows stecken blieb schaltete ich ihn aus und danach wieder an, und im bios kam "PC was shut down because of CPU overheating"...
    ich versteh nicht warum er sich auf einmal ueberhitzen sollte. FAN ist ok, neue paste drauf getan, alles wie immer. spiele keine spiele und benutze keine programme die ihn ueberlasten wuerden. temp liegt wie immer bei cca 50°. ich hoffe bloss es ist nicht die neue MB; es sieht so aus als ob der CPU den geist aufgiebt.

  6. PC problem?! #13
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Die Tempsensoren zeigen nicht immer die Wahrheit an
    Mach am CPU-Kühler einfach mal die Fingerprobe. Dann kannste auch feststellen, ob die angezeigte Temperatur in etwa stimmt.

    Edit: Welche Temperatur haste im BIOS eingestellt, bei der der Rechner runterfahren soll?

  7. PC problem?! #14
    Fortgeschrittenes Mitglied Avatar von danyo

    Mein System
    danyo's Computer Details
    CPU:
    Q6700
    Mainboard:
    ASUS P5N32-E SLI
    Arbeitsspeicher:
    4*1GB Crucial Ballistix CL4
    Festplatte:
    2*WD Raptor 75GB RAID0, 1*Seagate 120GB
    Grafikkarte:
    2*Leadtek 8800 GTX SLI
    Soundkarte:
    onboard
    Monitor:
    BENQ 24" TFT
    Gehäuse:
    Thermaltake Armor Silver Alu mit 25cm Fan
    Netzteil:
    BeQuiet Dark Power Pro 750Watt
    Betriebssystem:
    Vista Ultimate 64, XP Pro 32, Mac OSX

    Standard

    achsoooo, weil du "die neue mb augetrieben" geschrieben hast, dachte ich die neue mainboardbatterie. es ist DAS MB

  8. PC problem?! #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Sceals Beitrag anzeigen
    Die Tempsensoren zeigen nicht immer die Wahrheit an
    Mach am CPU-Kühler einfach mal die Fingerprobe. Dann kannste auch feststellen, ob die angezeigte Temperatur in etwa stimmt.

    Edit: Welche Temperatur haste im BIOS eingestellt, bei der der Rechner runterfahren soll?
    hab mit den fingern ausprobiert, ist wirklich nicht zu warm.
    ich versteh eine sache nicht: manchmal wen ich in anschalte, bleibt er gleich nach dem booten des systems stecken, dann schalte ich ihn wieder aus und ein, und dann arbeitet er cca 1h stunde normal bis zum naechsten stecken.
    also, wie kann er sich nach 60sek so stark ueberhitzen und auschalten und danach arbeitet er so viel laenger weiter. merkwuerdig

    hab diese option im bios nicht, das einstellen der temperatur bei der der rechner sich abschalten soll.

  9. PC problem?! #16
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Tippe mal ganz stark auf dein Mainboard.
    Hast du das gleiche Mainboard gekauft oder eins mit einem anderen Chipsatz?
    Ist das Letztere der Fall: Hast du nach dem Mainboardwechsel Windows neu installiert?


PC problem?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.