Pc starten einfach neu ! help plz

Diskutiere Pc starten einfach neu ! help plz im Computer Newbies Forum im Bereich Sonstige Hardware Themen; PSU ? was ist das `? sorry kenne mich da nicht so aus... hab ne ati x1900xt und bei catalyst center ist der neustart bei ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 19
 
  1. Pc starten einfach neu ! help plz #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    PSU ? was ist das `? sorry kenne mich da nicht so aus...
    hab ne ati x1900xt und bei catalyst center ist der neustart bei überhitzung ausgeschaltet.
    wo kann ich das beim bios einstellen..hab damit 0 ahnung was bios betrifft...
    mein cpu kühler dreht auf max

    gruß sensaY

  2. Standard

    Hallo sensaY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pc starten einfach neu ! help plz #10
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    PSU ? was ist das `? sorry kenne mich da nicht so aus...
    Hier kannst du dir was aussuchen....*klick*...was meinst du???

    ok....mit PSU (Power Supply Unit) meint er dein Netzteil.....ich glaube auch, daß das bei dir vorhandene Problem an zu hohen Temperaturen liegt....

    ......starte doch einfach mal das oben verlinkte Orthos und überprüfe die CPU-Temperatur mit Everest nochmal unter Last.....

    ......du kannst dir noch das ATI-Tool runterladen, installieren und nach Artefakten scannen lassen, während Orthos läuft und du die Temperaturen von Grafikkarte und CPU mit Everest beobachtest....

    ......die Spannungen kannst du dir dann auch noch angucken und die Ergebnisse dann posten......

  4. Pc starten einfach neu ! help plz #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    cpu lag bei 77 grad, graka bei 55 grad und mainboard bei 37 grad..

    könnte evtl etwas defekt sein, da ich ein noname NT 400 W drin hatte ??
    vielleicht hats etwas durchgefetzt ??

    gruß sensaY

  5. Pc starten einfach neu ! help plz #12
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Zitat Zitat von sensaY Beitrag anzeigen
    cpu lag bei 77 grad, graka bei 55 grad und mainboard bei 37 grad..

    könnte evtl etwas defekt sein, da ich ein noname NT 400 W drin hatte ??
    vielleicht hats etwas durchgefetzt ??

    gruß sensaY
    Grafikkarten- und Mainboardtemperatur sind ok.....aber die CPU-Temperatur ist definitiv zu hoch....nimm den CPU-Kühler nochmal runter, mach CPU und Kühler sauber, trage Wärmeleitpaste neu auf (nicht zu viel !!) und vergewissere dich beim Aufsetzen des Kühlers, daß dieser auch richtig sitzt.....

  6. Pc starten einfach neu ! help plz #13
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Ich nehme zum AUftragen der WLP immer ein Wattestäbchen, wo ich dann die Enden abknipse. Das Röhrchen passt eigentlich komplett über die CPU und damit ist es recht simpel. WIrklih DÜNN auftragen, sonst isoliert es.
    Dünn ist, dass es schon leicht durchschimmert bzw bald soweit ist. Je nach WLP.

  7. Pc starten einfach neu ! help plz #14
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Zitat Zitat von sensaY Beitrag anzeigen
    cpu lag bei 77 grad, graka bei 55 grad und mainboard bei 37 grad..

    könnte evtl etwas defekt sein, da ich ein noname NT 400 W drin hatte ??
    vielleicht hats etwas durchgefetzt ??

    gruß sensaY
    Nee, da hats sicher nix durchgefetzt, sonst würde der Rechner entweder net starten oder du würdest Grafikfehler o.ä. bekommen...
    Liegt zu 99% an der Prozessortemparatur.

  8. Pc starten einfach neu ! help plz #15
    Hardware - Junkie Avatar von eagle

  9. Pc starten einfach neu ! help plz #16
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    Zitat von sensaY
    ... mein cpu kühler dreht auf max
    cpu lag bei 77 grad, graka bei 55 grad und mainboard bei 37 grad..
    Klingt eher danach, als gäbs problemen mit den Sensoren?...

    Beispielsweise für ne Grafikkarte könnt ich mit 77 Grad vorstellen bzw das sei teilweise nichts ungewöhnliches?
    CPU 55 klängen realistisch
    Mainboard 37 auch

    Verwendest du eine Software zur Anzeige der Temperaturen, die deinen Rechner eventuell notabschaltet, weil die Software den falschen Sensor auslesen könnte - eventuell?

    Gruss

    R


Pc starten einfach neu ! help plz

Besucher kamen mit folgenden Begriffen auf die Seite:

der am na liegensde

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.