Pc starten einfach neu ! help plz

Diskutiere Pc starten einfach neu ! help plz im Computer Newbies Forum im Bereich Sonstige Hardware Themen; hallo leute ich bin am verzweifeln.. ich hab das thema schonmal hier eröffnet da hat man mir empfohlen ein neues NT zu kaufen hab ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 19
 
  1. Pc starten einfach neu ! help plz #1
    Newbie Standardavatar

    Ausrufezeichen Pc starten einfach neu ! help plz

    hallo leute ich bin am verzweifeln..
    ich hab das thema schonmal hier eröffnet da hat man mir empfohlen ein neues NT zu kaufen hab ich auch gemacht (dark power 530) und trotzdem der rechner startet einfach neu (bei wow extrem)!
    ohne fehlermeldung nix als ob ich resetknopf drücken würde..
    im game hängt er sich auf vielleicht 2 sec dann der neu start..

    bitte um hilfe mir fallen keine möglichkeiten ein was es noch sein könnte

    liebe grüße sensaY

  2. Standard

    Hallo sensaY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pc starten einfach neu ! help plz #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Hast du damals schon nen Speichertest mit Memtest86+ gemacht?

  4. Pc starten einfach neu ! help plz #3
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Zitat Zitat von fRaNkLiN Beitrag anzeigen
    Hast du damals schon nen Speichertest mit Memtest86+ gemacht?
    Das und die Temps kontrollieren, bzw. korrekten Sitz des/der Kühler überprüfen. Hört sich fast nach der Überhitzungsschutzschaltung an...

  5. Pc starten einfach neu ! help plz #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    temps sind laut asus probe bei cpu im desktop modus 40 grad und bei everest 62 grad ??? vielleicht doch ein überhitzungsproblem ? aber wieso ich habe eine 4600 + am2 EE mit Zalman CNPS 9700 NT kühler der die cpu locker wegstecken kann...
    hab gerade getestet beim spielen kommt er aber nicht über die 60/62 grad

    memtest bei 20 % und 0 errors at the moment...

    gruß sensaY

  6. Pc starten einfach neu ! help plz #5
    Volles Mitglied Avatar von teaf

    Mein System
    teaf's Computer Details
    CPU:
    Intel C2D E6600@ 2,9Ghz
    Mainboard:
    AW9D-MAX
    Arbeitsspeicher:
    4x MDT 1024mb ddr2 PC800 cl5
    Festplatte:
    400GB Samsung HD401LJ
    Grafikkarte:
    MSI R4870-T2D512-OC
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226 BW
    Gehäuse:
    ATX Midi Airbox (YCK001-B)
    Netzteil:
    BE Quiet! Straight Power 450 Watt
    3D Mark 2005:
    Ka.
    Betriebssystem:
    Windows XP pro
    Laufwerke:
    DVD-Brenner Liteon 16x

    Standard

    Orthos also Dual Prime runterladen gibts hier techPowerUp! :: Download Orthos Stress Prime 2004, den 5 min auf cpu und ram Test laufen lassen und gucken wie warm die Cpu wirklich wird.
    Ich würde auch auf den Ram tippen ist wohl das na liegensde.
    Sind den alle Kabel bei dir Richtig angeschloßen.
    Formatiert hast du wohl schon mal.
    Vielleicht gibt es irgenwelche Treiber inkompatiblitäten.

  7. Pc starten einfach neu ! help plz #6
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    und schau mal unter "Systemsteuerung" -> "System" -> "Erweitert" -> "Starten und Wiederherstellen" -> "Einstellungen/Eigenschaften" ob dort der Haken bei "Automatisch Neustart durchführen" draußen ist.

    Falls dein Rechner einen Bluescreen hat, bekommst du ihn so zu Gesicht. Vielleicht lässt sich durch die Fehlermeldung ja schon etwas eindeutiges sagen.

    Gruss

    R

  8. Pc starten einfach neu ! help plz #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ne hab ich schon seid längerem ausgeschaltet..
    neustart erfolgt ohne BS !!
    seid ewigkeiten kein bs mehr gehabt...nur dieses neustart

  9. Pc starten einfach neu ! help plz #8
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    ##kannst du bitte Spannungswerte vom PSU auslesen und posten?##
    Dazu bitte mal Virensanner laufen lassen usw?
    Was hast du für eine Grafikkarte? Eventuell wird der Neustart durch soetwas wie die funktion VPU Recover bei ATI verursacht?

    Wie ist die Notabschalttemperatur in deinem BIOS eingestellt? Eventuell cancelt dich dein BIOS wegen überhitzung?

    Vielleicht dreht dein CPU kühler auch auf so ein lowes level runter, dass dein BIOS die Drehzahl nicht feststellen kann und deswegen abschaltet?

    (cpu fan detection) ?

    Gruss

    R


Pc starten einfach neu ! help plz

Besucher kamen mit folgenden Begriffen auf die Seite:

der am na liegensde

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.