PC zusammengebaut,startet aber nicht !

Diskutiere PC zusammengebaut,startet aber nicht ! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Zitat von SpiriosX alles korrekt angeschlossen :) hab extra nochmal für dich nachgeguckt €1 : Sry das ich den ändern button nicht benutzt habe mir ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 25
 
  1. PC zusammengebaut,startet aber nicht ! #17
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von SpiriosX
    alles korrekt angeschlossen :) hab extra nochmal für dich nachgeguckt

    €1 : Sry das ich den ändern button nicht benutzt habe mir gehts aber auch nicht um postings


    Mfg spiriosX
    Dann steck mal das IDE Kabel in beide Laufwerke aber nicht ins MB. Gehen die Laufwerke denn nun?

    Und ja, ich tippe immernoch aufs MB.

    MfG
    Iopodx...
    PS: Mir geht es hier auch nicht um Postings, davon habe ich sicher genug. Aber ich denke für die Übersichtlichkeit ist die Benutzung des Ändern Buttons seeeehr wichtig.

  2. Standard

    Hallo SpiriosX,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PC zusammengebaut,startet aber nicht ! #18
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Iopodx
    Hast du den 4poligen beim ersten mal dran gehabt? So habe ich mal ein Epox 8RDA3+ geschrottet. DAS passiert mir nicht wieder.

    MfG
    Iopodx
    Häh? So ein Unfug... Wie soll dadurch ein Board kaputt gehen? Erzähl doch bitte nicht solche Märchen!

  4. PC zusammengebaut,startet aber nicht ! #19
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Also.
    1. Du hast ein Mainboard mit
    a) einem 24poligen ATX-Stecker - der ist aber drin, oder?
    b) einem 4poligen 12V-Stecker - ob der drin ist, geht aus deinen Posts leider nicht hervor.
    2. Du hast
    a) Laufwerke, die du als Master und Slave jumpern musst und an einen 4poligen ATX-Stecker anschließen, und
    b) eine/mehrere? Festplatten, bei denen du das ebenfalls so machen musst. (bei SATA-Platten natürlich nicht.)
    3. Du hast eine GraKa, die einen eigenen PCIe-Stecker (6polig) braucht. -> Ist der drin?
    Falls dir jetzt irgendwas an deinem Rechner auffällt, was nicht so ist wie es sein sollte, änder das

  5. PC zusammengebaut,startet aber nicht ! #20
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von sophisticated
    Häh? So ein Unfug... Wie soll dadurch ein Board kaputt gehen? Erzähl doch bitte nicht solche Märchen!
    Hat nicht genug Saft bekommen? Könnt auch was anderes gewesen sein jdf. gings dann nicht mehr --> RMA. War der erste boot, hätte auch von Anfang an kaputt sein können.

    MfG
    Iopodx

  6. PC zusammengebaut,startet aber nicht ! #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so hab beide laufwerke an einem ide kabel. stecker können nicht verkehrt rum sein weil die kabel so gemacht sind das sie nicht verkehrt rum sein können.
    sobald das ide kabel vom mainboard zu den beiden laufwerken getrennt ist fangen die laufwerke an zu laufen! sind sie angeschlossen machen sie nichts !


    mfg spiriosX

  7. PC zusammengebaut,startet aber nicht ! #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von fRaNkLiN
    Also.
    1. Du hast ein Mainboard mit
    a) einem 24poligen ATX-Stecker - der ist aber drin, oder?
    b) einem 4poligen 12V-Stecker - ob der drin ist, geht aus deinen Posts leider nicht hervor.
    2. Du hast
    a) Laufwerke, die du als Master und Slave jumpern musst und an einen 4poligen ATX-Stecker anschließen, und
    b) eine/mehrere? Festplatten, bei denen du das ebenfalls so machen musst. (bei SATA-Platten natürlich nicht.)
    3. Du hast eine GraKa, die einen eigenen PCIe-Stecker (6polig) braucht. -> Ist der drin?
    Falls dir jetzt irgendwas an deinem Rechner auffällt, was nicht so ist wie es sein sollte, änder das
    alles korrekt
    rest geht aus meinem vorrigem post hervor

    edit : sry graka hat einen 6 poligen stecker der auch angeschlossen ist ! aber weiß halt nicht ob die karte strom bezieht

  8. PC zusammengebaut,startet aber nicht ! #23
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von SpiriosX
    so hab beide laufwerke an einem ide kabel. stecker können nicht verkehrt rum sein weil die kabel so gemacht sind das sie nicht verkehrt rum sein können.
    sobald das ide kabel vom mainboard zu den beiden laufwerken getrennt ist fangen die laufwerke an zu laufen! sind sie angeschlossen machen sie nichts !


    mfg spiriosX
    Hehe... Aber den Edit Button gibts auch auf Seite 3!

    Gut, dann ist das Board zu 99,99% im ***** würde ich mal sagen. Oder was meint ihr?

    MfG
    Iopodx

  9. PC zusammengebaut,startet aber nicht ! #24
    Volles Mitglied Avatar von FeaR

    Standard

    Naja hast du mal versucht, nur Festplatte oder Brenner dran zu machen um zu schauen, ob da nicht ggf. der Fehler liegt und der das Board auf irgendeine Weise stört?

    bye


PC zusammengebaut,startet aber nicht !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.