problem

Diskutiere problem im Computer Newbies Forum im Bereich Sonstige Hardware Themen; ok danke für eure tips, ich probiers mal aus...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. problem #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok danke für eure tips, ich probiers mal aus

  2. Standard

    Hallo Brathering,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. problem #10
    Fortgeschrittenes Mitglied Avatar von Mayhem

    Mein System
    Mayhem's Computer Details
    CPU:
    AMD Phenom II X3 720 2,8Ghz
    Mainboard:
    Gigabyte GA-MA790XT-UD4P
    Arbeitsspeicher:
    8192 OCZ
    Festplatte:
    74GB WD Raptor; 500GB WD5000AAKS; 500GB WD5000AAKS
    Grafikkarte:
    Ati HD 4850
    Soundkarte:
    onboard
    Monitor:
    LG Flatron L1950SQ 19" , IBM P275 21"
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Windows Vista Home Premium x64 (Service Pack 1)
    Laufwerke:
    LG GDR-8164B; LG GSA-4160B

    Standard

    und ich hoffe mal du hast nur einen Stromanschluss belegt ... entweder den SATA-Stromanschluss -->ODER<-- den 4 pin Molex ...

  4. problem #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ?? ich hab zwei kabel dran einer ist mit der festplatte verbunden der andere mitn netzteil

  5. problem #12
    Senior Mitglied Avatar von Onleini

    Mein System
    Onleini's Computer Details
    CPU:
    Intel Core2Duo E6750 @ 3,2GHz
    Mainboard:
    MSI P35 Neo2-FR
    Arbeitsspeicher:
    6144MB Corsair&OCZ
    Festplatte:
    640GB WD Black, 2,5TB WD Green
    Grafikkarte:
    XFX GeForce 8800GT "XXX" mit AC Accelero S1
    Soundkarte:
    Soundblaster X-Fi Music
    Monitor:
    IIyama E2003WSV-B1
    Gehäuse:
    Coolermaster CM690
    Netzteil:
    BeQuiet P6 Pro 530Watt
    Betriebssystem:
    Win7 Business
    Laufwerke:
    Toshiba HD-DVD-ROM & LG DVD-Brenner

    Standard

    Hi,

    so passt das schon. Die neuen Samsung haben nur noch einen Stromstecker. Hast also alles richtig gemacht.

    Eine Frage hätte ich aber: Was für ein Board hast du? Möglichst genaue Bezeichnung bitte ;o)

    Gruß
    Jan

  6. problem #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ich hab ein MSI MAinboard K8T Neo2 v2.0
    (VIA K8T800 Pro + 8237R Plus Chipset Based)
    warum?

  7. problem #14
    Fortgeschrittenes Mitglied Avatar von Mayhem

    Mein System
    Mayhem's Computer Details
    CPU:
    AMD Phenom II X3 720 2,8Ghz
    Mainboard:
    Gigabyte GA-MA790XT-UD4P
    Arbeitsspeicher:
    8192 OCZ
    Festplatte:
    74GB WD Raptor; 500GB WD5000AAKS; 500GB WD5000AAKS
    Grafikkarte:
    Ati HD 4850
    Soundkarte:
    onboard
    Monitor:
    LG Flatron L1950SQ 19" , IBM P275 21"
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Windows Vista Home Premium x64 (Service Pack 1)
    Laufwerke:
    LG GDR-8164B; LG GSA-4160B

    Standard

    Zitat Zitat von Onleini Beitrag anzeigen

    so passt das schon. Die neuen Samsung haben nur noch einen Stromstecker. Hast also alles richtig gemacht.
    sry wusste ich nicht. Die älteren hatten 2 Stromanschlüsse.
    Wenn man da beide belegt hätte wäre "Schicht im Schacht" gewesen.
    Ich hoffe ich habe dich nicht geschockt


problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.