Problem mit neuen Rechner

Diskutiere Problem mit neuen Rechner im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hab nun mir gestern meinen neuen Rechner geholt amd 64 3500+ 1gb ram 7600gt asus board hab mir win xp pro installiert das prob nur ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Problem mit neuen Rechner #1
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard Problem mit neuen Rechner

    Hab nun mir gestern meinen neuen Rechner geholt
    amd 64 3500+
    1gb ram
    7600gt
    asus board

    hab mir win xp pro installiert

    das prob nur das ich ab und zu mal kleine hänger hab in spielen sowie in windows
    antivirus schon aus gemacht bringt auch nix
    was könnte man noch probieren und an was könnte das liegen ?


    Edit meine neue platte : 160GB Samsung HD160JJ 7200rpm sATA II 8MB

  2. Standard

    Hallo Napsterkiller,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit neuen Rechner #2
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    ein kleiner push schadet nie

  4. Problem mit neuen Rechner #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    bringt die festplatte, die graka, der speicher und die cpu seine leistung?
    benche dein sys mal durch, vllt finden wir so einen flaschenhals
    hast du im gerätemanager vllt ausrufezeichen?

  5. Problem mit neuen Rechner #4
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    "hast du im gerätemager vllt ausrufezeichen?" nein
    hab gerad auch mal Ghost Recon 3 gespielt da hats meiner meinung nach nur an einer stelle gehackt
    wo ich es stark merke wenn ich wenn ich z.b. 3d mark installiere oder etwas entpacke, das es dann hackt merke dies durch winamp. was nebenbei lief. was meiner mung nach nicht sein kann.
    3d mark 05 und 06 hab ich schon installiert werd ich gleich mal benchen.

  6. Problem mit neuen Rechner #5
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    3d mark 05 5941Punkte
    3d mark 06 2908Punkte

    alles standart, keine übertaktung oder treiber gefummel

  7. Problem mit neuen Rechner #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    benche mal die festplatte mit hd-tach, und guck auch in welchen dma-modus sie läuft

  8. Problem mit neuen Rechner #7
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    HD Tune: SAMSUNG HD160JJ Benchmark

    Transfer Rate Minimum : 6.7 MB/sec
    Transfer Rate Maximum : 62.7 MB/sec
    Transfer Rate Average : 47.9 MB/sec
    Access Time : 14.6 ms
    Burst Rate : 87.3 MB/sec
    CPU Usage : 14.2%


    Wo kann ich den DMA Modus sehen ? Im Geräte Manager seh ich ihn net.

  9. Problem mit neuen Rechner #8
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    die werte sind außer der minimum-rate ok, aber ich denke das ist ein schreibfehler
    den modus siehst du im gerätemanager unter "ide ata/atapi-contoller > nvidia ata contoller"
    der sollte aber bei deinen werten ok sein. solche hänger können auch vom graka und von soundtreiber
    kommen, also würde da mal andere.. aktuellere treiber probieren


Problem mit neuen Rechner

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.