problem mit prozessor

Diskutiere problem mit prozessor im Computer Newbies Forum im Bereich Sonstige Hardware Themen; hey leute ich hab mir ein pc von hardwareversand zusammenbauen lassen und ist auch alles gut und sehr schnell angekommen doch das einzigste über das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 28
 
  1. problem mit prozessor #1
    Junior Mitglied Standardavatar

    Frage problem mit prozessor

    hey leute

    ich hab mir ein pc von hardwareversand zusammenbauen lassen und ist auch alles gut und sehr schnell angekommen doch das einzigste über das ich mir gedanken machen ist das beim hochfahren von windows anstatt dual core nur single core (675 MHZ oder so steht noch dabei ) beim arbeitsplatz steht 2,01 Ghz ??? habt ihr eine ahnung?

    ich habe den prozessor: http://www1.hardwareversand.de/6VARQ...=8232&agid=597

    danke

  2. Standard

    Hallo -mackz-,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. problem mit prozessor #2
    Volles Mitglied Avatar von athlonfan

    Mein System
    athlonfan's Computer Details
    CPU:
    C2Q9400@ 3,4 Ghz
    Mainboard:
    Gigabyte P35 DS3L
    Arbeitsspeicher:
    4 Gigs DDR2-800
    Grafikkarte:
    Gigabyte GeForce GTX 460 OC 1024MB
    Soundkarte:
    Creative XFi
    Monitor:
    HP ZR24w
    Gehäuse:
    Antec Nine Hundred
    Netzteil:
    Enermax Liberty 500 W
    Betriebssystem:
    Win XP Prof. & Win 7 x64

    Standard

    deine beschreibung ist ehrlich gesagt etwas verwirrend, aber ok, mal sehen...

    1. geringer angezeigte taktraten können an cool&quiet liegen. das bedeutet, dass dein pc unter geringer last seine taktung reduziert, um energie zu sparen. willst du das nicht, dann deaktivier es im bios. der standard-takt deiner cpu ist 2,0 ghz.

    2. starte mal sicherheitshalber den taskmanager und geh auf den reiter "systemleistung".
    wenn da rechts ZWEI fenster, beschriftet mit "verlauf der cpu-auslastung" sind, wird der dualcore korrekt erkannt, ansonsten besteht ein problem.

  4. problem mit prozessor #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    okay...

    ich habe mal ein screenshot gemacht... ;)

    http://bitshare.de/download.php?file=691331

  5. problem mit prozessor #4
    Fortgeschrittenes Mitglied Avatar von I-the-gamer

    Mein System
    I-the-gamer's Computer Details
    CPU:
    C2D E6850 3.0 GHZ \ Standartkühler und Takt
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2048 MB Corsair PC6400/800 CL4
    Festplatte:
    250GB - Ka welche
    Grafikkarte:
    8800 GTS 640 MB @Standart
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung Sync Master 171s + Gericom 15"
    Gehäuse:
    Coolermaster Centurion 5
    Netzteil:
    Enermax Liberty 400 Watt
    Betriebssystem:
    Windoof XP SP 2
    Laufwerke:
    1x DvD RW + 1x DVD ROM, ka welcher Hersteller
    Sonstiges:
    Ne menge staub

    Standard

    Es besteht ein Problem :)

  6. problem mit prozessor #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    och neeee
    was ein ab****
    und jetzt?

  7. problem mit prozessor #6
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    kann mir keiner helfen oder was geht ab?

  8. problem mit prozessor #7
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Hast du selber Windows installiert oder war das schon drauf?

  9. problem mit prozessor #8
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hab es selber installiert


problem mit prozessor

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.