Probleme mit ASUS A7N8X-E Deluxe

Diskutiere Probleme mit ASUS A7N8X-E Deluxe im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Zitat von paTrick01 Hey dan lass mal MemTest drüber laufen mit Diskette gleich nach dem START von dem PC , lass es 1 Nacht laufen ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 5 ErsteErste ... 345
Ergebnis 33 bis 40 von 40
 
  1. Probleme mit ASUS A7N8X-E Deluxe #33
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von paTrick01
    Hey dan lass mal MemTest drüber laufen mit Diskette gleich nach dem START von dem PC , lass es 1 Nacht laufen um sicher zu gehen und wen er dir Fehler anzeigt sind die Rams deffekt.
    MFG pAtrick
    Zuerst hatten wir Infineon. Da haben wir Memteat laufen lassen und es hats uns fehler gegeben. Da haben wir auch gedacht die wären im *****. Wir schickten sie zurück, aber der Händler meinte sie wären komplett in Orndung. zum Glück war er so nett und hat uns ein paar Samsungs rüber geschickt, mit denen wir jetzt die gleichen probleme haben. Es liegt am Board...

  2. Standard

    Hallo joomoo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit ASUS A7N8X-E Deluxe #34
    Newbie Standardavatar

    Standard

    HAllo

    was haltet ihr von dem BOARD!?
    Asus A8V Deluxe Wireless Edition f. Athlon64 S939

    Vom ABIT würde ich die FInger lassen....viel FALSCHMACHEREI!! Das Board ist NIX STABIL!:-)

  4. Probleme mit ASUS A7N8X-E Deluxe #35
    Senior Mitglied Avatar von paTrick01

    Standard

    joomoo dan würe ich sagen das Board ist deffekt geh es umtauschen und Mafia das is hier nicht der Richtige poast um den plötzin rein zu schreiben!

  5. Probleme mit ASUS A7N8X-E Deluxe #36
    Newbie Standardavatar

    Standard

    also ich hatte vorher infineo-rams, die gingen nciht im dual channel af 100 mhz, jetzt die twinmos (dual channel kit) bringens nciht im sc oder dc auf 200mhz, memtest (hatte ichs chon vor deinen posts laufen lassen) haben in 2 durchgängen (danach hats mir gereicht ;)) nix an fehlern gezeigt.
    ich habe os (auch das neueste) die cpu mit200 mhz im betrieb und dann nur den speichertakt auf 166 gedrosselt (in dem alten bios hatte ich nur die möglichkeit, generell den fsb zu variieren, aber dafür dann zb alles auf 186). komischerweise zeigt mir everest home den speicher als 200 mhz getaktet an ... kann man dem dann glauben oder erzählt everest nur einen???

  6. Probleme mit ASUS A7N8X-E Deluxe #37
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab das Board zweimal gekauft, außerdem berichten mehrere leute von diesem problem. Ich glaub es ist nicht defekt. Ich werde es jetzt einfach auf 2500+ (fsb 166mhz) laufen lassen.... Schade, aber ein Mainboard tausch dauert einfach zu lange. Das kann ich machen wenn ich nen anderen PC hab....

  7. Probleme mit ASUS A7N8X-E Deluxe #38
    Newbie Standardavatar

    Standard

    Hey A7n8x e-deluxe Geplagte!

    Besitze dieses Board ebenfalls und betreibe es mit einem 3200 Athlon, sowie 2x512 MB Twin Mos (CL 2,5 / Modell Nr. M2G9J16A-TT ) im Duell Channel Betrieb.

    Dazu kommt dann noch eine S-ATA Platte sowie eine popelige GForce Ti 4200.

    So weit so schön, dachte ich mir damals. Allerdings hatte ich bis jetzt nichts als Probleme mit dem System.
    Ich komme so im Schnitt auf 1-2 Blue Screens pro Tag und habe glaube ich schon alle möglichen Fehlermeldungen durch. :D
    IRQ DRIVER....; PAGE_FAULT....; usw.

    Nach zigmaligem längeren "googlen" und durchstöbern diverser Foren (zu meist war ich danach nicht schlauer als vorher, da jeder was anderes sagt) hab ich mich dazu entschlossen endlich ein neues Board zu kaufen.

    Das kommt mich günstiger, als neuen Ram zu kaufen, der dann hoffentlich kompatibel ist und das Problem beheben würde.

    Wozu dieser Post?
    Ganz einfach. Mit obigem RAM funktionierts nicht! ;)

    Falls jemand doch noch versuchen möchte mir zu helfen. Sehr gerne.
    Ich bestelle das nächste Board erst in ein paar Tagen. :)

    Anbei wäre ich für gute Athlon Board Vorschläge offen. :D

  8. Probleme mit ASUS A7N8X-E Deluxe #39
    Newbie Standardavatar

    Lächeln Twinmos auf 166 MHZ runtertakten...

    ...dann wäre es gegangen!Ich benutze Ram von MDT...läuft alles auf höchsten Einstellungen.Hatte vorher auch Twinmos und der lief nur bei 166...schade musste ihn mit Verlust wieder verkaufen.

  9. Probleme mit ASUS A7N8X-E Deluxe #40
    Newbie Standardavatar

    Standard

    Jo aber runtertakten kam nicht in Frage. Wenn ich schon RAM für 200Mhz kaufe, will ich die auch nutzen. Frechheit, dass das nicht funktioniert. So ne Sauerei gibts nur in der PC Branche.
    Was solls. Hab jetzt ein DFI Board und bisher noch keine Probleme.

    Trotzdem danke für den Tipp.


Probleme mit ASUS A7N8X-E Deluxe

Besucher kamen mit folgenden Begriffen auf die Seite:

memtest86 asus a7n8x-e deluxe

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.