Probleme mit USB/Netzwerk

Diskutiere Probleme mit USB/Netzwerk im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Nach dem Brennen einer CD hing sich mein Rechner auf. Nach einem Neustart bootete der Pc nicht mehr und blieb bei der Meldung verifying dmi ...



 
  1. Probleme mit USB/Netzwerk #1

    Standard Probleme mit USB/Netzwerk

    Nach dem Brennen einer CD hing sich mein Rechner auf.
    Nach einem Neustart bootete der Pc nicht mehr und blieb bei der Meldung
    verifying dmi pool data... einfach stehen.

    Dachte zuerst es wäre was mit der HD aber nach einbau in zweitrechner zeigte diese keine fehlfunktion. bio einstellungen auch in ordnung

    windows xp reperaturinstallation ausgeführt.
    xp bootete sehr langsam ~ 2 min 30 s und weder usb geräte bzw controller noch onboard lan funktionierte.

    wenn nun load fail-safe defaults geladen werden => bootet aber wie oben beschrieben

    wenn load optimized settings defaults => bleibt bei meldung verifying dmi pool... stehen

    Liegt nun ein Hardware-Defekt des Mainboards vor ?

    Elitegroup ECS KT600-4
    AMD Athlon XP 1800+
    512 DDR Ram
    120 GB WD
    GF4200ti

  2. Standard

    Hallo MisterMoeMike,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit USB/Netzwerk #2
    Newbie Standardavatar

    Mein System
    ulmi76's Computer Details
    CPU:
    AMD Athlon64 3200+ Venice
    Mainboard:
    ASRock 939Dual SATA2
    Arbeitsspeicher:
    1GB G.E.I.L. PC3200
    Festplatte:
    1x160GB Western Digital WD1600BB 1x300GB Samsung HD300LJ
    Grafikkarte:
    Sapphire Radeon X800GTO²
    Soundkarte:
    SB Live! Player 5.1
    Monitor:
    AOC Spectrum 9GLR
    Gehäuse:
    Chieftec Dragon DX 01B-D-U
    Netzteil:
    Tagan TG430-U15
    Betriebssystem:
    Win XP
    Laufwerke:
    Samsung TSH-552B

    Standard

    1.meinst du nun die reparaturkonsole oder die reparaturoption im setup?
    2.fail safe ist der abgesicherte modus und in dem werden nicht alle treiber geladen so z.b. lan und (aber da bin ich mir nicht 100% sicher) usb.
    bevor du das mainboard anzweifelst versuch erst mal eine komplette neuinstallation von windows oder versuch mit dieser hd in einem anderen rechner zu booten.
    wenn windows dort bootet sollte man erst anfangen die hardware anzuzweifeln.
    das ist oft der günstigere weg.


Probleme mit USB/Netzwerk

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.