prozessor defekt?

Diskutiere prozessor defekt? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; hallo liebe user , ich habe folgendes problem. habe mir vor 2 jahren einen laptop gekauft funktionierte bis jtzt eigentlich immer gut. wenn ich zum ...



 
  1. prozessor defekt? #1

    Frage prozessor defekt?

    hallo liebe user ,

    ich habe folgendes problem.
    habe mir vor 2 jahren einen laptop gekauft funktionierte bis jtzt eigentlich immer gut.
    wenn ich zum beispiel eine audio cd brennen möchte dann braucht mein rechner ca. 10 minuten bei 24x geschwindigkeit,der lüfter ist am rotieren und ich kann auch sonst nix anderes machen.
    es ist ein amd athlon 3800+

    ich habe mir also sisoft sandra runtergezogen und einen benchmark test gemacht rausgekommen ist das mein prozessor nur 995MhZ ,512kb L2 haben soll???im bios zeigt er mir 2400 ghz an

    vielleicht kann mir einer von euch ja en tip geben?oder brauche ich einen neuen prozessor?

    mfg

    giuseppe

  2. Standard

    Hallo giuseppe171174,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. prozessor defekt? #2
    Fortgeschrittenes Mitglied Avatar von danyo

    Mein System
    danyo's Computer Details
    CPU:
    Q6700
    Mainboard:
    ASUS P5N32-E SLI
    Arbeitsspeicher:
    4*1GB Crucial Ballistix CL4
    Festplatte:
    2*WD Raptor 75GB RAID0, 1*Seagate 120GB
    Grafikkarte:
    2*Leadtek 8800 GTX SLI
    Soundkarte:
    onboard
    Monitor:
    BENQ 24" TFT
    Gehäuse:
    Thermaltake Armor Silver Alu mit 25cm Fan
    Netzteil:
    BeQuiet Dark Power Pro 750Watt
    Betriebssystem:
    Vista Ultimate 64, XP Pro 32, Mac OSX

    Standard

    2400 mhz sollte eigentlich stimmen.
    geh mal mit rechtsklick auf arbeitsplatz unddann auf eigenschaften. da müsste auch unten was anderes als 995mhz stehen.

    wenn du xp benutzt.

  4. prozessor defekt? #3
    Volles Mitglied Avatar von Absurdistan

    Mein System
    Absurdistan's Computer Details
    CPU:
    E6750@3,2Ghz@1,18V@Zalman9700NT@400x8/G0
    Mainboard:
    Gigabyte GA965-DS3P Rev.3.3
    Arbeitsspeicher:
    2x2Gb Mushkin und 2x1Gb Corsair
    Festplatte:
    2xSamsung 250Gb F1
    Grafikkarte:
    HIS Radeon HD 4870
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    BenQ FP93G
    Gehäuse:
    Termaltake Armor Jr.
    Netzteil:
    Corsair HX 520 Watt
    3D Mark 2005:
    18954
    Betriebssystem:
    Vista Home Premium 64 Bit Sp1
    Laufwerke:
    Samsung SH-D163A/Plextor 740A/Plextor 130A

    Standard

    Da es ein Laptop mit Mobil Cpu ist Taktet der Prozessor bei nicht Last runter(C&Q).
    Idle=1Ghz
    Last=2,4Ghz
    Lade dir mal CPU-Z runter und starte Prime 95 dann solltest du sehen das die CPU hochhtaktet.

    cu
    Absurdistan

  5. prozessor defekt? #4
    Fortgeschrittenes Mitglied Avatar von Willow

    Mein System
    Willow's Computer Details
    CPU:
    Intel Core2 Quad Q9550 @ 3,5 Ghz
    Mainboard:
    GigaByte GA-EP45C-DS3R
    Arbeitsspeicher:
    16GB OCZ PC2-6400 CL5 KIT Vista Upgrade
    Festplatte:
    2x Samsung 250GB Raid0, 1x Samsung HD502IJ 500 GB
    Grafikkarte:
    Leadtek Geforce 8800GT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ T221W TFT
    Gehäuse:
    Chieftech
    Netzteil:
    Cooler Master RealPower M 700W
    3D Mark 2005:
    22937
    Betriebssystem:
    Windows Vista64 Sp1
    Sonstiges:
    Wakü von Coolermaster

    Standard

    Das ist normal wenn dein Lappi auf minimalen Energieverbrauch eingestellt ist. Dann fährt der "nur" noch mit einem Teil der Leistung. Also dein Prozessor ist nicht defekt. Ausschalten kannst du das unter "Start - Einstellungen - Systemsteuerung - Energieoptionen".

    Doch Vorsicht wenn du ohne Stromanschluss das machst - dann saugt der im Nu deinen Akku leer.

  6. prozessor defekt? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    und woran kann es dann liegen das der rechner ca 10 minuten braucht

    muss ich mein system vielleicht neu aufspielen?

  7. prozessor defekt? #6
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Kann sein, dass das CD- ROM Laufwerk nicht im UDMA- Modus läuft. Rausfinden kannst du das, wenn du in den Gerätemanager gehst und dort auf "IDE ATA/ ATAPI- Controller" gehst, dann auf den entstprechenden Kanal und dort auf "Erweiterte Einstellungen". Da kannst du dann sehen, ob ein Gerät nicht im UDMA- Modus läuft. Wenn dem so ist, versuche, es manuell einzustellen ("DMA, wenn möglich") und mach einen Neustart. Wenn das nicht der Fehler ist, kann es auch sein, dass der verwendete Rohling nicht zum Brenner passt oder dass der Brenner seinen Geist aufgibt. Jedenfalls liegt es am CD- Laufwerk und nicht am Prozessor. Wenn der defekt wäre, dann wäre der Laptop tot.

  8. prozessor defekt? #7
    Fortgeschrittenes Mitglied Avatar von Willow

    Mein System
    Willow's Computer Details
    CPU:
    Intel Core2 Quad Q9550 @ 3,5 Ghz
    Mainboard:
    GigaByte GA-EP45C-DS3R
    Arbeitsspeicher:
    16GB OCZ PC2-6400 CL5 KIT Vista Upgrade
    Festplatte:
    2x Samsung 250GB Raid0, 1x Samsung HD502IJ 500 GB
    Grafikkarte:
    Leadtek Geforce 8800GT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ T221W TFT
    Gehäuse:
    Chieftech
    Netzteil:
    Cooler Master RealPower M 700W
    3D Mark 2005:
    22937
    Betriebssystem:
    Windows Vista64 Sp1
    Sonstiges:
    Wakü von Coolermaster

    Standard

    Na auch nicht ganz. Einstellungen zum DMA/PIO findest du im BIOS.
    Dann sollte eventuell auch der Chipsatztreiber installiert werden.


prozessor defekt?

Besucher kamen mit folgenden Begriffen auf die Seite:

prozessor taktet nicht hoch spielen quad 9550

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.