RAID @ A8N-SLI Premium

Diskutiere RAID @ A8N-SLI Premium im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Ist denn der Sil-Controller schlecht? Oder was ist da das Problem...? Also danke erstmahl...Windows kann nun boote... stürzt aber kurz vor dem ersten Windos Logo ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. RAID @ A8N-SLI Premium #9
    Volles Mitglied
    Threadstarter
    Avatar von terra

    Mein System
    terra's Computer Details
    CPU:
    AMD 3800+ X2 @Wakü
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    2 GB standart
    Festplatte:
    2.2TB @Samsung
    Grafikkarte:
    ASUS 7900GT @ Zalman
    Soundkarte:
    on board
    Monitor:
    DELL ultrasharp
    Netzteil:
    ThermalTake 470Watt
    Betriebssystem:
    XP SP2

    Standard

    Ist denn der Sil-Controller schlecht? Oder was ist da das Problem...?

    Also danke erstmahl...Windows kann nun boote... stürzt aber kurz vor dem ersten Windos Logo ab... und der PC startet neu...
    Was tun?

    greets
    terra

  2. Standard

    Hallo terra,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RAID @ A8N-SLI Premium #10
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von terra
    Ist denn der Sil-Controller schlecht? Oder was ist da das Problem...?
    Der Sil ist über PCI angebunden und somit langsamer. Max. 133MB/s und wenn dann noch andere PCI-Karten auf dem Board stecken wirds noch langsamer...

    Zitat Zitat von terra
    Also danke erstmahl...Windows kann nun boote... stürzt aber kurz vor dem ersten Windos Logo ab... und der PC startet neu...
    Was tun?
    Was haste denn jetzt überhaupt gemacht?

  4. RAID @ A8N-SLI Premium #11
    Volles Mitglied
    Threadstarter
    Avatar von terra

    Mein System
    terra's Computer Details
    CPU:
    AMD 3800+ X2 @Wakü
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    2 GB standart
    Festplatte:
    2.2TB @Samsung
    Grafikkarte:
    ASUS 7900GT @ Zalman
    Soundkarte:
    on board
    Monitor:
    DELL ultrasharp
    Netzteil:
    ThermalTake 470Watt
    Betriebssystem:
    XP SP2

    Standard

    Über die schwarzen Stecker und dann kann man während dem booten F10 drücken und das RAID auswählen

    Stripping
    2* Samsung Spinnpoint 200GB

    exakt die gleichen.. das sollte also kein problem geben.. oder... ich hab sie an den port 1 und 3 gehängt..

    greets
    terra

  5. RAID @ A8N-SLI Premium #12
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von terra
    exakt die gleichen.. das sollte also kein problem geben.. oder... ich hab sie an den port 1 und 3 gehängt..
    Dann häng sie lieber mal an 3+4, hab da so dunkel was im Hinterkopf das es schonmal Probs gab beim OC und 1+2 (schwören möchte ich das jetzt aber nicht).

    Wenn du das ganze dann eingestellt hast im Bios, Striping, 16k Stripesize, dann mit der XP CD booten, F6 drücken, vorher natürlich die Diskette einlegen, dann mußt du beide Dateien die auf der Diskette sind einbinden (weiß leider nicht mehr wie die jetz heißen) und dann sollte es funktionieren.
    Du brauchst ja auch nicht bei jedem Versuch Windows komplett zu installieren ob es geklappt hat siehst du ja schon vor der Formatierung müßte ja dann die doppelte Kapazität da sein...

    Aber du weißt das Samsungs nicht der Bringer @ Raid0 sind, oder?

  6. RAID @ A8N-SLI Premium #13
    Volles Mitglied
    Threadstarter
    Avatar von terra

    Mein System
    terra's Computer Details
    CPU:
    AMD 3800+ X2 @Wakü
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    2 GB standart
    Festplatte:
    2.2TB @Samsung
    Grafikkarte:
    ASUS 7900GT @ Zalman
    Soundkarte:
    on board
    Monitor:
    DELL ultrasharp
    Netzteil:
    ThermalTake 470Watt
    Betriebssystem:
    XP SP2

    Standard

    Ja... es geht mir mehr darum einmal eins gemacht zu haben.... naja.. schneller werden sie wohl nicth sein, aber ich hab dann hald schön wie eine grosse platte :d

    geets
    terra


RAID @ A8N-SLI Premium

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.