Rechner will nicht!!!

Diskutiere Rechner will nicht!!! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Tach au :7 Hät mal ne kleine Frage: Und zwar hab ich mir vor kurzem einen zweiten PC zusammen geschraubt und obwohl ich eigentlich alles ...



 
  1. Rechner will nicht!!! #1
    Mitglied Avatar von Gravedigger

    Standard

    Tach au :7

    Hät mal ne kleine Frage:

    Und zwar hab ich mir vor kurzem einen zweiten PC zusammen geschraubt und obwohl ich eigentlich alles wie beim ersten PC gemacht hab, will er nicht starten. Die Lüfter drehen sich zwar (CPU u. Graka) aber Bildschirm und Festplatte wollen nicht so ganz.

    Das komische ist, die Komponenten die ich verbaut habe liefen vorher in nem anderen Rechner einwandfrei (Board, CPU, Graka, Festplatte, Ram). Das einzige was ich geändert habe ist die Zusammenstellung, sprich das Board lief vorher mit nem anderen Proz und die Grafikarte war ne andere.

    Woran kann das liegen?? :5

    Ich hab den Verdacht das die CPU im A... ist obwohl sie vorher auch lief! :4

  2. Standard

    Hallo Gravedigger,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner will nicht!!! #2
    Senior Mitglied Avatar von Sebastian-Registriert

    Mein System
    Sebastian-Registriert's Computer Details
    CPU:
    Core 2 Duo E8400 @ 4173,5 MHz
    Mainboard:
    Gigabyte GA-EP45-UD3R
    Arbeitsspeicher:
    8192MB DDR2RAM Corsair Dominator 1066 MHz
    Festplatte:
    1 x 1TB WD Black 2 x 500GB WD Green
    Grafikkarte:
    MSi Gtx 560 TI OC
    Soundkarte:
    Onboard
    Monitor:
    Belinea 17"
    Gehäuse:
    Thermaltake V9
    Netzteil:
    Corsair 550W
    Betriebssystem:
    Win 7 Ultimate

    Standard

    Spricht das Board nicht mir dir? Töne???

    NetzTeil zu schwach? Alles richtig angeschlossen?


    Bau doch dein 2. sys in dein 1. sys und schau woran es liegt...

    MFG

    sepp der depp

  4. Rechner will nicht!!! #3
    Mitglied
    Threadstarter
    Avatar von Gravedigger

    Standard

    Also das Board gibt den gewöhnlichen kurzen (Start-) Piepton von sich.
    Hab dann mal das Netzteil getauscht und trotzdem bleibt der Bildschirm schwarz und die Festplatte arbeitet nicht.

    Hab allerdings keine Lust mein erstes System wieder auseinander zunehemen. :8

    An was kann es denn noch liegen? :5

  5. Rechner will nicht!!! #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Bios resetet, Ram tauschen, kabel nochmal überprüfen.

  6. Rechner will nicht!!! #5
    Mitglied
    Threadstarter
    Avatar von Gravedigger

    Standard

    Bios ist resetet, Ram läuft in meinem anderen Rechner auch und lief vorher auch auf dem Board (was jetzt net will). Zu den Kabeln: Ich hab zwar alle überprüft aber sollte ich bei einem genauer hingucken???

    :8

  7. Rechner will nicht!!! #6
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hi,

    hatte ich auch schon das prob., bei mir lags an der graka. war nich mehr so ganz in ordung das Teil. musste mal die in dein anderes sys. bauen ob das geht. VERSUCH IST ES WERT!!

    MfG

    bastiborm

  8. Rechner will nicht!!! #7
    Mitglied
    Threadstarter
    Avatar von Gravedigger

    Standard

    Selbst wenn ich eine 100% funktionierende Graka einbaue bleibt der Bildschirm schwarz.
    Mittlerweile glaube ich echt die CPU is kaputt. Wenn dies so wäre, würde der Rechner dann eigentlich noch ins Bios kommen oder würde er gleich aus bleiben (wie bei mir)? :aw


Rechner will nicht!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.