Schwerer Hardware-Fehler,finde keine Lösung...

Diskutiere Schwerer Hardware-Fehler,finde keine Lösung... im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Das wird immer noch alles viel zu warm...aber warum Chipsatz mit 48° und wenn du dir selbst die Finger verbrennst kann das nicht gut gehen...dachte ...



Thema geschlossen + Neues Thema erstellen
Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte
Ergebnis 49 bis 56 von 60
 
  1. Schwerer Hardware-Fehler,finde keine Lösung... #49
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Unglücklich

    Das wird immer noch alles viel zu warm...aber warum

    Chipsatz mit 48° und wenn du dir selbst die Finger verbrennst kann das nicht gut gehen...dachte mein Bruder sein Chipsatz is mit 41° schon hot, aber Deiner...OK, sein PC läuft auch 100% stabil, aber irgendwo darüber wird wohl die Grenze sein...

    Grafikkarte...immer noch die 7900 GT und immer noch so heiß...61°...unter Last oder wie diu sagst beim Video schauen wird die sich weiter aufheizen und dann kann schon einiges mehr werden....was dann heißt Exitus...

    Auch die Festplatten...40° für Samsungs...das kann nicht gesund sein..

    Das Einzige was so erstaunlich kühl angezeigt wird ist deine CPU...aber warum grad die?!

    Selbst wenn ich noch keine Lösung für dein Problem habe...es handelt sich meiner Meinung nach immer noch um ein Hitzeproblem...

  2. Standard

    Hallo Elwynn_Eldoriath,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Schwerer Hardware-Fehler,finde keine Lösung... #50
    Newbie
    Threadstarter
    Standardavatar

    Standard

    kanns vllt. am Tower liegen?
    hab den hier,weiß leider nich mehr den Namen...

  4. Schwerer Hardware-Fehler,finde keine Lösung... #51
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Zitat Zitat von TranceMaster Beitrag anzeigen
    Das wird immer noch alles viel zu warm...aber warum ...
    Das Einzige was so erstaunlich kühl angezeigt wird ist deine CPU...aber warum grad die?!...
    Zitat Zitat von Elwynn_Eldoriath Beitrag anzeigen
    Temperaturen
    Motherboard 48 °C (118 °F)
    CPU 23 °C (73 °F)
    Grafikprozessor (GPU) 61 °C (142 °F)
    SAMSUNG HD501LJ 40 °C (104 °F)
    SAMSUNG SP2504C 39 °C (102 °F)

    Kühllüfter
    CPU 2250 RPM


    mir kommt mein Rechner auch so lahm vor,andauert kommt das Ladezeichen des Mauszeigers und MyTheatre hackt andauernd und der Ton flackert so komisch...
    @TranceMaster:
    Na, jetzt alles klar!

    @Elwynn_Eldoriath:
    Hast du dein System mal auf Viren/Trojaner und Backdoor Zeugs gescannt?! (Lass mal einen Scann mit HijackThis durchlaufen und poste den Text davon dann mal.)
    Ich würde mal über eine kompletten Neuinstallation nachdenken.
    Aber auch so sind deine Temp-Werte nicht berauschend - mach mal Bilder vom geöffneten Gehäuse wo man evtl. Lüfter sieht.

  5. Schwerer Hardware-Fehler,finde keine Lösung... #52
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Reden



    "HIT" Modding Case 1978...
    Das gleiche dämliche Billig-Ding hatte ich bis vor nen paar Monaten auch noch unter meinem Tisch stehen...
    Sorry, aber war im nachinein doch sehr unzufrieden mit dem Ding, dachte damals auch "Für 34 EURO...is nen Schnäppchen..."

    Allerdings war die Kühlung jetzt nicht soooooo schlecht...also solche hohen Temperaturen wie du hatte ich nicht...

    @ Usch:
    Ahhhh...jetzt wo du es sagst

  6. Schwerer Hardware-Fehler,finde keine Lösung... #53
    Newbie
    Threadstarter
    Standardavatar

    Standard

    jop also billig isses wirklich,is schon massig abgebrochen und gut siehts auch nich wirklich aus,naja war halt zum PC dazu,sonst hätt ichs mir nich geholt..^^
    mein Logfile:Logfile of HijackThis v1.99.1
    Scan saved at 16:30:36, on 21.01.2008
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    C:\WINDOWS\system32\spoolsv.exe
    D:\Avira\AntiVir PersonalEdition Classic\avguard.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\SOUNDMAN.EXE
    D:\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    D:\ZoneAlarm\zlclient.exe
    C:\WINDOWS\system32\RUNDLL32.EXE
    D:\ICQ6\ICQ.exe
    C:\Programme\Windows Live\Messenger\MsnMsgr.Exe
    D:\DAEMON Tools Lite\daemon.exe
    D:\Avira\AntiVir PersonalEdition Classic\sched.exe
    D:\OpenOffice.org 2.3\program\soffice.exe
    C:\Programme\MySQL\MySQL Server 5.0\bin\mysqld-nt.exe
    D:\NVIDIA Corporation\nTune\nTuneService.exe
    D:\OpenOffice.org 2.3\program\soffice.BIN
    C:\WINDOWS\system32\nvsvc32.exe
    C:\WINDOWS\system32\wscntfy.exe
    D:\MyTheatre\MyTheatre.exe
    D:\Opera\Opera.exe
    D:\Video Lan Client\vlc.exe
    C:\WINDOWS\System32\svchost.exe
    C:\DOKUME~1\Elwynn\LOKALE~1\Temp\Temporäres Verzeichnis 1 für hijackthis_199.zip\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = Google
    O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
    O4 - HKLM\..\Run: [avgnt] "D:\Avira\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKLM\..\Run: [ZoneAlarm Client] "D:\ZoneAlarm\zlclient.exe"
    O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
    O4 - HKCU\..\Run: [ICQ] "D:\ICQ6\ICQ.exe" silent
    O4 - HKCU\..\Run: [MsnMsgr] "C:\Programme\Windows Live\Messenger\MsnMsgr.Exe" /background
    O4 - HKCU\..\Run: [DAEMON Tools Lite] "D:\DAEMON Tools Lite\daemon.exe"
    O4 - HKCU\..\Run: [NVIDIA nTune] "D:\NVIDIA Corporation\nTune\nTuneCmd.exe" clear
    O4 - Startup: OpenOffice.org 2.3.lnk = D:\OpenOffice.org 2.3\program\quickstart.exe
    O9 - Extra button: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - D:\ICQ6\ICQ.exe
    O9 - Extra 'Tools' menuitem: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - D:\ICQ6\ICQ.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://www.update.microsoft.com/wind...?1199303178171
    O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://www.update.microsoft.com/micr...?1199303312140
    O17 - HKLM\System\CCS\Services\Tcpip\..\{CBC86552-E2DB-48DD-9013-9B871EE408B4}: NameServer = 10.2.25.11
    O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\WINDOW~4\MESSEN~1\MSGRAP~1.DLL
    O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\WINDOW~4\MESSEN~1\MSGRAP~1.DLL
    O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - D:\Avira\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - Avira GmbH - D:\Avira\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: MySQL - Unknown owner - C:\Programme\MySQL\MySQL.exe (file missing)
    O23 - Service: nTune Service (nTuneService) - NVIDIA - D:\NVIDIA Corporation\nTune\nTuneService.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe



    Neu installieren?Viren?hab das System vllt. 4 mal neugemacht inclusive Vista ausprobiert vor etwa 5 Wochen,außerdem ständig Virenprogramme und Ifrewalls an,z.B. ZoneAlarm und Avira antivir
    hab allerdings viele alte Dateien behalten,obs dadran liegt?
    hab die aber auch mehrfach Virengeprüft,keine Meldungen...
    na ich lass nochma durchlaufen
    __________________________________________________ __________________________________________________ _____
    EDIT:Keine Viren gefunden,bis auf den Zeit***** von Vista der als solche erkannt wird...

  7. Schwerer Hardware-Fehler,finde keine Lösung... #54
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    OK! Hijack ist ja soweit IO!
    Schonmal versucht wenn du z.B. ICQ beendest wie es dann ist mit dem Ladezeichen des Mauszeigers und MyTheatre hackeln?!
    Wie sieht es denn aus wenn du ein "sauberes" Windows hast - noch ganz ohne Zusatz-Schnickschnack?!
    Aber nichts desto trotz würde ich dir mal raten ein neues Gehäuse zu suchen!
    Das scheint nun wirklich nicht so toll zu sein - besonders mit der Gehäusekühlung - und so lange du da keine niedrigeren Werte bekommst wirst du wohl immer mit Problemen zu kämpfen haben.
    Ein wirklich gutes und außerdem Preiswertes Gehäuse soll das "Sharkoon Rebel9" sein. Wobei ich das ohne diesen Seitenlüfter noch vorziehen würde! (Musst dir nur noch paar passende Lüfter dazu kaufen)

  8. Schwerer Hardware-Fehler,finde keine Lösung... #55
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hmm auch ohne ICQ gehts noch relativ langsam voran...

    gibts denn irgend ne Möglichkeit,rauszufinden,wodurch der letzte Absturz/Systemfehler hervorgerufen wurde?

  9. Schwerer Hardware-Fehler,finde keine Lösung... #56
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    gibts denn irgend ne Möglichkeit,rauszufinden,wodurch der letzte Absturz/Systemfehler hervorgerufen wurde?
    Das könnte evtl. im "Ereignisprotokoll" stehen - findest du in der "Verwaltung" unter "Ereignisanzeige". (Evtl. auch mal ein Screenshot von posten)


Schwerer Hardware-Fehler,finde keine Lösung...

Besucher kamen mit folgenden Begriffen auf die Seite:

schwerer hardwarefehler

senkers tiefpreisgigant

schwerer hardwarefehler bluescreen

wie finde ich hardwarefehler

wie finde ich einen hardwarefehler raus

brothers in arms eib modifikatoren

schwere hardwarefehler

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.