Sound Probleme!

Diskutiere Sound Probleme! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Wenn ich ne CD oder DVD in mein Laufwerk schiebe fängt der Sound an zu stottern. Meine Frage: Liegt das am Laufwerk oder am onBoardSound? ...



 
  1. Sound Probleme! #1
    Mitglied Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Frage Sound Probleme!

    Wenn ich ne CD oder DVD in mein Laufwerk schiebe fängt der Sound an zu stottern.

    Meine Frage: Liegt das am Laufwerk oder am onBoardSound?

    Bedanke mich schon ma im vorraus für eure Antworten.

    -MFG- Dave2142

  2. Standard

    Hallo Dave2142,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sound Probleme! #2
    Newbie Standardavatar

    Standard

    Also das könnte eigentlich Vieles sein.
    Es könnte dein Laufwerk sein.
    Ruckelt deine Musik in geregelten Abständen?
    Fängt sie in allen Playern an zu stottern oder nur in
    gewissen Wiedergabegeräten???

    Gruß Fuchs88

  4. Sound Probleme! #3
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Läuft das Laufwerk auch im DMA-Modus (Geräte-Manager -> IDE/ATAPI-Controller -> entsprechner Kanal)?


Sound Probleme!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.