ständig "mini-freezes"

Diskutiere ständig "mini-freezes" im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Wenns am NT liegt, warum kams Problem erst vor 2-3Wochen? Das alte NT lief 3 (!) Jahre lang ohne Probs bisher.. Ja "Idle", also ich ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 19
 
  1. ständig "mini-freezes" #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Wenns am NT liegt, warum kams Problem erst vor 2-3Wochen? Das alte NT lief 3 (!) Jahre lang ohne Probs bisher..
    Ja "Idle", also ich habe Opera, Xchat und Trillian an..Lüfter ist auf Quiet gestellt, geht also noch kühler...

  2. Standard

    Hallo rand0m,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ständig "mini-freezes" #10
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von rand0m
    Wenns am NT liegt, warum kams Problem erst vor 2-3Wochen?
    Manche Nonames machen erst nach 2-3 monaten Probs hängt ja auch von der Belastung ab, vielleicht durch Oblivion?
    Meinte in meinem vorherigen Beitrag eigentlich wie die Amperezahlen sind (hab mich da mit spannungen wohl falssch ausgedrückt) kannst ja mal auf den Sticker schauen!

    Zitat Zitat von rand0m
    Das alte NT lief 3 (!) Jahre lang ohne Probs bisher..
    Das lief aber auch nich mit deinem jetzigen Sys...

    Zitat Zitat von rand0m
    Ja "Idle", also ich habe Opera, Xchat und Trillian an..Lüfter ist auf Quiet gestellt, geht also noch kühler...
    Ich denke es ist noch im Rahmen solltest mal die Temps unter Last anschauen.

  4. ständig "mini-freezes" #11
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Zitat Zitat von Adonay
    Edit: Bin ich blind oder ist da keine 12V Leitung?
    Es gibt auch Mainbords die keinen 12V Sensor haben, heißt aber nicht das die keine 12V brauchen

  5. ständig "mini-freezes" #12
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Twin_Four
    Es gibt auch Mainbords die keinen 12V Sensor haben, heißt aber nicht das die keine 12V brauchen
    Das 12V da sind ist schon klar sollte auch mehr ein Witz sein aber bei nem Abit-Mobo ist es schon sehr ungewöhnlich, oder?

  6. ständig "mini-freezes" #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das alte NT lief mit genau dem System glaubich 4-6monate problemlos...
    Habe Prime bis vorhin laufen lassen, 0 errors.
    Ich selbst tippe eigentlich auf die Graka? Scheint mir eh suspekt dieses Pixelview, ging schonmal kaputt und wurde mir ersetzt...

  7. ständig "mini-freezes" #14
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von rand0m
    Das alte NT lief 3 (!) Jahre lang ohne Probs bisher...
    Zitat Zitat von Adonay
    Das lief aber auch nich mit deinem jetzigen Sys...
    Zitat Zitat von rand0m
    Das alte NT lief mit genau dem System glaubich 4-6monate problemlos...
    Ich wollte eigentlich damit sagen das es nicht 3 Jahre mit deinem jetzigen Sys lief

  8. ständig "mini-freezes" #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Adonay
    Meinte in meinem vorherigen Beitrag eigentlich wie die Amperezahlen sind (hab mich da mit spannungen wohl falssch ausgedrückt) kannst ja mal auf den Sticker schauen!
    aktuelles NT:
    DC OUTPUT(MAX):
    +5V: 35A
    -5V: 0.5A
    +12V: 18A
    -12V: 0.8A
    +3.3V: 32A
    +5VSB: 2A
    AC INPUT:
    230V~50Hz 4A

  9. ständig "mini-freezes" #16
    Newbie Avatar von fulck

    Standard

    hi,
    das problem bei diesen netzteilen ist, dass sie die angegebenen spannungen meist nicht wirklich halten können
    mit einem markennetzteil bist du immer auf der sicheren seite [klick]
    zu deinem problem:
    lass doch prime mal ne halbe - 1 stunde laufen und behalt die prozessortemperatur im auge
    alternativ lässt du ein paar mal 3d benchmark durchlaufen und gibst dann prozessor und graka temperaturen an

    aber egal was da jetzt rauskommt, ein markennetzteil könnte die lebensdauer deiner hardware durchaus verlängern

    mfg falk


ständig "mini-freezes"

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.