Startproblem

Diskutiere Startproblem im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo, seit geraumer Zeit hat mein PC ein Startproblem. Bei ersten Start erscheint der Anfangsbildschirm vom Bios. Danach kommt der Reset. bei nächsten hochfahren geht ...



 
  1. Startproblem #1
    Newbie Standardavatar

    Cool Startproblem

    Hallo,

    seit geraumer Zeit hat mein PC ein Startproblem. Bei ersten Start erscheint der Anfangsbildschirm vom Bios. Danach kommt der Reset. bei nächsten hochfahren geht er schon weiter.

    Es geht ungefähr ca. 10-15 mal. Danach hat er Windows geladen und man kann auch mit Ihm dann arbeiten.

    Was mir vorhin noch passiert ist. Ich wollte eine CD brennen und als ich die leere CD in mein DVD Laufwerk zum brennen reingetan hab hat er wieder ein Reset gemacht.

    Nachdem er jetzt ein Weile gelaufen ist, kann man auch CDs brennen. Das ist echt komisch oder....?
    Weiß jemand Rat....

  2. Standard

    Hallo ralph74,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Startproblem #2
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Mach mal ein Cmos-Clear!!

    EDIT: Kannste auch mal dein ganzes System posten?

  4. Startproblem #3
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Netzteil, würd ich sagen.

  5. Startproblem #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke für Ihre einschätzung.

    Welche Daten braucht ihr zur Beurteilung von meiner kiste?

  6. Startproblem #5
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    CPU , Mainboard, Netzteil, grafikkarte, Speicher!!

    Haste denn mal cmos-clear gemacht? Wie das gemacht wird, steht im Handbuch!

  7. Startproblem #6
    Junior Mitglied Standardavatar

    Standard

    Als erstes würde ich die Batterie ersetzen.
    CR232

    mfG


Startproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.