Ich werf das Teil bald weg

Diskutiere Ich werf das Teil bald weg im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Zitat von AMD64 schau mal auf der hp von msi nach da steht nur dass der pentium 4 mit demboard kompatibel ist kannst ja ma ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. Ich werf das Teil bald weg #9
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Zitat Zitat von AMD64 Beitrag anzeigen
    schau mal auf der hp von msi nach da steht nur dass der pentium 4 mit demboard kompatibel ist kannst ja ma versuchen en biosupdate zu machen des kansch dort au downloaden
    mfg AMD64
    Wo hast du das den gesehen?!
    Hier steht was anderes. (Mach den armen Jungen nich so kirre!)

    EDIT:
    Oh - immer dieses EDIT!

  2. Standard

    Hallo rennrammler,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ich werf das Teil bald weg #10
    Senior Mitglied Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    sorry hab des erst bemerkt als ich den post schon gemacht hab un hab ihn danngeändert sorry

  4. Ich werf das Teil bald weg #11
    Newbie
    Threadstarter
    Standardavatar

    Unglücklich Das ging aber Flott

    Danke für eure Beiträge.

    1.Frage Wie mach ich n bios update ??? ich weiß nichtmal wo das auf meinem Board sitzt :-(

    2. Anderes NT funzt auch nicht hab aber mal Spannung gemessen und da war alles da.

    3. Einschalt beep bekomm ich auch nicht und der nette mensch von KM hat mir erklärt dass ich das Board nich umtauschen könne weil es ja schonmal verbaut worden wäre !!! wenn das so weiter geht dann verbau ich ne Bombe im KM shop !!!

    bin gerade richtig sauer jetzt Kauft man für mehr als 600 eus bei denen ein und bekommt keinerlei support .


    Gruß der Rammler der wahrsteinlich 600 euro Schrott daheim hat

  5. Ich werf das Teil bald weg #12
    Newbie
    Threadstarter
    Standardavatar

    Unglücklich

    Zitat Zitat von usch65 Beitrag anzeigen
    Was heißt denn bei dir alles I.O.?! Hast du ein BIOS-Beep/POST-Beep erhalten?! Oder woher weißt du das alles I.O ist?
    (Aber auf die richtige Platzierung der Abstandshalter unterm Board hast du geachtet?!)


    Richtige Platzierung ??? also da bei dem Gehäuse nur 6 von denen dingers dabei waren ich aber neun löcher im Board habe glaub ich dass das reicht ??

    Habs gerade ganz ohne gehäuse versucht (Tipp von KM) funzt auch nicht

  6. Ich werf das Teil bald weg #13
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Streß is schlecht jetz mal in echt die welt wird sich trotzdem noch drehn.......

    RUHIG ANGEHN, auch wenns schwerfällt.

    Also ein biosupdate kann man grob auf 3 arten machen:

    1. Startdiskette mit Herstellerbios-tool (dann auf msi.com)
    2. Neuen BIOS-speicherblock bei Ebay kaufen und ausstauschen (nicht ratsam)
    3. Mit Hersteller-tools aus dem laufenden Betrieb Flashen.

    Lass das Board bei K&m testen, überprüfe die steckverbindungen, manche NT´s scheinen impotente 4pol stecker zu haben, meist auch noch einen zweiten mit dems dann läuft. (Hier geistert ein Thread von eclipse rum)

  7. Ich werf das Teil bald weg #14
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Wenn du nicht mal nen Einschaltbeep bekommst, nützt dir ein BIOS- Update auch nichts. Aber was der von K&M von sich gibt, ist schon eine Frechheit! Würde ich mir nicht bieten lassen. Vielleicht mal einen anderen Verkäufer/Berater verlangen. K&M hat IMHO einen Ruf zu verlieren.

    Was du machen kannst: Ein BIOS- Update von denen durchführen lassen (wenn dein Chip gesockelt ist)

    Dann wäre da noch: Arbeitsspeicher umstecken, jeweils alleine laufen lassen, umtauschen...

    Abstandshalter vom Board überprüfen (ob da auch an jeder Stelle einer ist)

    DANN wäre ich aber mit meinem Latein am Ende.

  8. Ich werf das Teil bald weg #15
    Senior Mitglied Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    oder du tauschst das Board um und versuchst es mit nem anderen vieleicht besseren. du kannst aber auch ne andere cpu ausprobieren weil 4kerne brauchste momentan eigentlich net

  9. Ich werf das Teil bald weg #16
    Newbie
    Threadstarter
    Standardavatar

    Unglücklich

    klar das mit den 4 Kernen aber ich wollte halt mal länger nicht upgraden müssen nochmal auf die Abstandshalter zurück : muss ich auf alle fälle immer ohne ausnahme zwingend 9 stück benutzen ???

    Bei meinen AS-Rock boards haben immer die 6 gereicht (bei auch9 Löchern :-) )


Ich werf das Teil bald weg

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.