Willkürliche Aussetzer

Diskutiere Willkürliche Aussetzer im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo Leute, ich hab ein Problem mit meinem System und wollte mal fragen, ob mir jemand hier einen Tipp geben könnte, woran das liegen könnte. ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Willkürliche Aussetzer #1
    Newbie Standardavatar

    Frage Willkürliche Aussetzer

    Hallo Leute,
    ich hab ein Problem mit meinem System und wollte mal fragen, ob mir jemand hier einen Tipp geben könnte, woran das liegen könnte.

    Bei mir läuft WinXP Pro (SP2) und dabei kommt es hin und wieder, also alle zwei bis drei Tage, zu einem derben Aussetzer. Dabei schaltet sich der Bildschirm urplötzlich in den Standby-Betrieb, dann passiert 5-10s nichts und dann bootet der Rechner neu. Der Fehler lässt sich von mir nicht gezielt reproduzieren. Es gibt keinerlei Fehlermeldungen und das Problem kündigt sich auch durch nichts an.

    Ich habe nicht die geringste Idee woran das liegen kann. Auf einem parallel laufenden Fedora Linux System tritt das problem nicht auf, aber das benutze ich nicht oft genug, um da auf einen Zusammenhang schließen zu können.

    Ich habe ein Asus P4C800 Mainboard mit P4 2,8GHz, Asus V9570TD GraKa. Der Prozessor ist nicht übertaktet. Die CPU-Temperaturanzeige im BIOS scheint nach so einem "Absturz" normal zu sein.

    Es könnte natürlich auch ein Softwareproblem sein, aber davon gehe ich eher nicht aus.

    Es wäre toll, falls ihr da irgendwelche Erfahrungen habt, in welcher Richtung ich nach dem Fehler suchen soll, da ich ziemlich auf dem Schlauch stehe.

  2. Standard

    Hallo JohnDoe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Willkürliche Aussetzer #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Pfeil

    1. Deaktivier mal unter Arbeitsplatz - Eigenschaften - Erweitert - Starten und Wiederherstellen den automatischen Neustart --> Dann siehste den Bluescreen - schreib Dir auf, was da steht und poste es hier rein! Da werden Sie geholfen...!

    2. Memtest machen!

    3. Watt haste denn für ´n Netztteil? Welchen RAM?

  4. Willkürliche Aussetzer #3
    Newbie
    Threadstarter
    Standardavatar

    Frage

    Hallo boidsen,
    erstmal danke für die Antwort.

    1. Habe ich geändert. Kannte die Einstellung auch noch nicht. Mal den Fehler abwarten....

    2. Werde ich heute Nacht mal laufen lassen.

    3. Netzteil: Ultron UN300-PFC
    RAM: 2x Samsung 512MB

  5. Willkürliche Aussetzer #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Ausrufezeichen

    Also bei DEM NT wundert´s mich eher, dass der Rechner überhaupt bootet...
    --> Mind. 350 Watt von nem echt guten Markenhersteller solltens bei Deinem Sys schon sein...!!! Deins taugt gerade mal für ne Office-Kiste mit Onboard-Grafik!

  6. Willkürliche Aussetzer #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hmm, da habe ich auch schonmal drüber nachgedacht, aber so einfach testen lässt sich das ja nicht. Da hat mich der Händler wohl nicht gut beraten.

    Dann werde ich das Ding erstmal ersetzen. Ist ja sowieso ein bisschen laut. Ich habe da das Be Quiet BQT-P5 Blackline 370W im Auge. Oder sollte ich dann gleich lieber ein bisschen höher gehen?

    Der MemTest ist übrigens 8h ohne Fehler gelaufen, wobei mich wundert, dass da FSB: 199Mhz steht. Ich hatte eigentlich 400 erwartet, oder bin ich da auch schief gewickelt.

    Auf jeden Fall danke für die schnelle und kompetente Hilfe!

  7. Willkürliche Aussetzer #6
    Volles Mitglied Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    Das gleiche hab ich auch und kann sagen, das das wirklich gut is! Sau leise und stabile spannungen!

    Das mit dem Ram stimmt auch - der soll 200 MHz haben...

  8. Willkürliche Aussetzer #7
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Böse

    Also der Händler, der Dir für DAS Sys SO ein NT empfohlen hat, der gehört....*grrrrrrrrrrrrrrrrr*!!!

    --> be quiet! kann ich Dir auch nur empfehlen: Hab hier selber zwei (350 und 450 Watt) im Einsatz und bin absolut zufrieden: superstabil und superleise, trotz zwei 80er Lüftern! Ob du das 370er nimmst, liegt vor allem daran, ob Du in den nächsten paar Jahren aufrüsten und/oder ocen willst - für Dein jetztiges Sys täts schon reichen.

    --->> Mit dem Ultron-Glump würd ich den Rechner am besten gar nicht mehr einschalten, weil wenns schon spinnt, dann rauchts evtl. auch bald ab - und dann is oft noch mehr (v.a. Board und Graka...) kaputt!!!

    Dass Memtest geht is dadurch erklärbar, dass dabei der Rechner nich so viel Strom zieht (Graka, Sound und HDD sind nur im Idle-Modus) und Dein NT bei geringer Beanspruchung halt stabil bleibt.

    FSB real 200MHz heißt bei DDR-RAM "FSB 400".

  9. Willkürliche Aussetzer #8
    Newbie
    Threadstarter
    Standardavatar

    Lächeln

    Hi Leute,
    ich hab mir jetzt endlich das Be Quiet BQT-P5 Blackline 420W geholt. Danke für Euren guten Rat. Läuft super.

    Nur eine Frage hab ich da noch. Das Gerät hat ja drei Anschlüsse für Gehäuselüfter und da dachte ich mir, dass ich meinen Gehäuselüfter zwecks Nachlaufsteuerung ja jetzt am Netzteil, statt wie bisher am Mainboard, anschließen könnte.
    Nun hat der Lüfter aber einen 3Pin-Anschluss und das Netzteil ja nur 2Pin. Der Stecker passt zwar, aber das läuft nicht zusammen.

    Soll ich den Lüfter lieber am Mainboard lassen, oder gibts da 'ne leichte Möglichkeit.

    Gruß und Dank nochmal
    JohnDoe


Willkürliche Aussetzer

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.