Windows hasst mich (Neue Komponenten)

Diskutiere Windows hasst mich (Neue Komponenten) im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Mit Cmos clear kann man aber nix kaputt machen... Wer ein DFI hat, weiß wovon ich rede. mfg Gipse...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 37
 
  1. Windows hasst mich (Neue Komponenten) #17
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Mit Cmos clear kann man aber nix kaputt machen... Wer ein DFI hat, weiß wovon ich rede.
    mfg
    Gipse

  2. Standard

    Hallo wohlfY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Windows hasst mich (Neue Komponenten) #18
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Jungs, fragt mich BITTE nicht wieso, aber auf einmal klappte die Installation einwandfrei.

    Windows halt :-)

    mfg

  4. Windows hasst mich (Neue Komponenten) #19
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Du hast es doch schon gemacht (1.Post)??!?!?!

    Das Bios soll einfach resetet werden, es ist dann im Grund zustand , so dass nciht etwa eine fehelrhafte einsetellung zum Bluescreen führen würde, wie z.b. zu scharf gestellter ram etc. NAch dem reset steht das meiste im Bios auf "Auto"
    bist du dir wirlich sicher, dass du von der richtigen partition bootetst?
    nicht etwa von einer alten installation´?

  5. Windows hasst mich (Neue Komponenten) #20
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nö,kA,er bootet jetzt ganz normal.

    Auf einmal gings gestern einfach, ich habs ja nicht nochmal installiert oder so, sondern kam auf einmal in den Bildschirm wo man Datum, Computername usw. angeben konnte :-)

    Kann mir noch jemand sagen wie ich den IE installiere/Internet einstelle?

    mfg

  6. Windows hasst mich (Neue Komponenten) #21
    Volles Mitglied Avatar von teaf

    Mein System
    teaf's Computer Details
    CPU:
    Intel C2D E6600@ 2,9Ghz
    Mainboard:
    AW9D-MAX
    Arbeitsspeicher:
    4x MDT 1024mb ddr2 PC800 cl5
    Festplatte:
    400GB Samsung HD401LJ
    Grafikkarte:
    MSI R4870-T2D512-OC
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226 BW
    Gehäuse:
    ATX Midi Airbox (YCK001-B)
    Netzteil:
    BE Quiet! Straight Power 450 Watt
    3D Mark 2005:
    Ka.
    Betriebssystem:
    Windows XP pro
    Laufwerke:
    DVD-Brenner Liteon 16x

    Standard

    Die meisten neuen Router unterstützen eine Automatische Ip-Vergabe, somit sollte das Inet eigentlich von selbst gehen.
    Sollte das nicht der Fall sein tust du folgendes: Rechtsklick auf Netzwerkumgebung--> Eigenschaften --> Rechtsklick auf die LanVerbindung die zum Router führt --> Eigenschaften
    Dann öffnet sich das Fenster Eigenschaften der ... dort wählst du unter der Karteikarte Allgemein, das Internetprotokoll (TCP/IP) aus und klickst auf Eigenschaften. Dort solltest "Ip-Addresse automatisch beziehen einstellen."

    Dann sollte das Inet gehn.
    Jetzt nur noch den Firefox runterladen, jede Verknüpfung des IE löschen und schon gehts.;)

  7. Windows hasst mich (Neue Komponenten) #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich find ja nochnichmal die ''Netzwerkumgebung''^^

    mfg

  8. Windows hasst mich (Neue Komponenten) #23
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Die kriegste erst, wenn du den Netzwerktreiber installiert hast.

  9. Windows hasst mich (Neue Komponenten) #24
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Und wie bekomme ich den? *dumm*


Windows hasst mich (Neue Komponenten)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.