Windows Installation mit Bluescreen

Diskutiere Windows Installation mit Bluescreen im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo Leute, ich hab mir vor kurzem einen neuen Rechner gebaut (Mainboard, CPU, Graka, RAM, Gehäuse und Netzteil) und musste dadurch auch Windows XP neu ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Windows Installation mit Bluescreen #1

    Frage Windows Installation mit Bluescreen

    Hallo Leute,

    ich hab mir vor kurzem einen neuen Rechner gebaut (Mainboard, CPU, Graka, RAM, Gehäuse und Netzteil) und musste dadurch auch Windows XP neu installieren. Vorweg die System infos.

    Mainboard : Asus P5N32 SLI Deluxe
    CPU : Intel P4 650 3.40GHz
    RAM : 1024MB Corsair PC5400 CL4 TWIN2X1024-5400C4
    Graka : XFX GeForce 7800 GTX 256MB
    Tower : Xilence X1
    Netzteil : BeQuiet Dark Power P5 520W s1.3

    Festplatte : Western Digital 3000 Caviar SE
    Sound : Soudblaster Audigy 2 ZS

    Ich habe nun beim installieren von Windows 1x einen Bluescreen gehabt aber beim 2ten versuch XP zu installieren ging es. Vor 4 tagen habe ich einen weiteren Bluescreen gehabt konnte so schnell aber nix erkennen da der Rechner sofort neu gestartet hat.

    Jetzt versuche ich seit 2 Tagen das System neu aufzuspielen und bekomme jedesmal wärend die ersten Dateien kopiert werden (direkt nach dem man das Ziellaufwerk ausgewählt hat) Fehler das er Dateien nicht findet? kopieren kann und so bei 30 bis 50% einen Bluescreen (kurz nachdem die "driver.cap" kopiert wurde.

    Der Bluescreen jetzt hat entweder die Meldung

    IRQL_NOT_LESS_OR_EQUAL /..../ STOP 0x0000000A .......

    oder

    IRQL_GT_ZERO_AT_SYSTEM_SERVICE /...../ STOP 0x0000004A .......

    oder im oberen Bereich keine meldung aber dafür unten nach dem:

    STOP 0x0000001E /...../

    noch

    ftdisk.sys adress /..../ base, Datestamp /.../



    ...um nur die 3 häufigsten zu nennen.

    Ich hab MS technet gesurft, google gesurft und viel gelesen aber werd nicht wirklich draus schlau. Teilweise soll es ein Logitech Treiber Problem sein von version 9.1 und früher die auf falsche Speicheradressen zugreifen

    oder

    ein ACPI problem und wenn man beim start der installation nicht F6 sondern F5 drückt kann man es mit der deaktivierung der ACPI beheben (funktioniert nicht)

    oder oder oder.

    Ich habe die Platte komplett neu partioniert, formatiert mit Partition Manager 8.05 mehrmalig überprüft usw. hilft alles nix.

    Ich bin mittlerweile echt am Ende meines wenigen Lateins, falls jemand noch weitere infos braucht oder so schon eine Idee hat was ich übersehe oder falsch mache wäre ich über Hilfe echt dankbar.


    mfg

    JD

  2. Standard

    Hallo Jinxed Devices,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Windows Installation mit Bluescreen #2
    Hardware - Junkie Avatar von eagle

    Standard

    lade dir mal memtest und lasse den mindestens 12 stunden laufen.

    das ganze riecht entweder nach defektem RAM oder nem nicht richtig eingestelltem bios.
    sind das 1024 MB RAM am stück oder zwei 512 ?
    wenns zwei riegel sind probierserst mit dem einem dann mit dem anderen.

  4. Windows Installation mit Bluescreen #3
    Newbie
    Threadstarter
    Standardavatar

    Standard Re: Memtest

    Memtest x86 ist schon 18 Std gelaufen ohne fehler. Den speicher hab ich noch vor der ersten OS installation getestet wegen Umtausch im Falle von Fehlern auf den Riegeln.

    Hatte ich vergessen dazuzuschreiben

    mfg

    JD

  5. Windows Installation mit Bluescreen #4
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Jinxed Devices
    Memtest x86 ist schon 18 Std gelaufen ohne fehler. Den speicher hab ich noch vor der ersten OS installation getestet wegen Umtausch im Falle von Fehlern auf den Riegeln.

    Hatte ich vergessen dazuzuschreiben

    mfg

    JD
    Das ist aber dann schon ein paar Tage her, oder?
    Also teste die Speicher besser noch einmal und dann auch einzeln wie eagle schon sagte!

  6. Windows Installation mit Bluescreen #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    poste mal die spannungen vom netzteil (3.3/5/12 volt)
    die kannst du im bios, oder unter windows mit everest auslesen klick
    die windows cd ist ok? kratzer oder dergleichen

  7. Windows Installation mit Bluescreen #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke erstmal für die antwoten ^^

    Memtest ist 2 wochen her erst. werd ich aber heut nach laufen lassen wenns bis dato nicht geklappert hat anders.

    Spannungen :

    VCORE : 1.328 - 1.348
    3.3V : 3.328 konstant
    5V : 5.053 - 5.107
    12V : 12.332 - 12.396

    Kein tweaking im Bios aktiviert. Sofern das bei dem Asus-Board geht :

    Bios - Erweitert - AI Übertaktung : Auto

    Keine andere Einstellung möglich ausser ich aktiviere "AI NoS" oder Takte Manuell mit manueller Spannung oder benutze ein "Übertaktungsprofil" was bei 5% anfängt. also denke ich mal da das auch die Standart Einstellungen sind da sie beim Reset des Bios geladen werden.

    JD

    EDIT: ja die CD ist ok keine kratzer hat sonst wunderbar funktioniert. Hab gestern die CD von meinem alten Herrn benutzt ging genauso wenig.

  8. Windows Installation mit Bluescreen #7
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hast du auch alle stromanschlüsse am mobo angesteckt
    viele vergessen den vierpoligen 12volt stecker
    überprüfe generell mal alle anschlüsse und steckkarten
    vllt sitzt ja was nicht richtig und ist lose

  9. Windows Installation mit Bluescreen #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja alle stecker gecheckt und der 12v sitz auch da wo er hingehört.

    Habe in der zwischenzeit mal das bios auf den neusten stand gebracht.

    letzter Bluescreen mit

    STOP 0x00000024 /...../

    ntfs.sys ... adress at base timetamp etc etc



    JD


Windows Installation mit Bluescreen

Besucher kamen mit folgenden Begriffen auf die Seite:

irql_gt_zero_at_system_service

bluescreen stop 0x0000004A

0x0000004a

www.teccentral.de windows-installation-bluescreen-53797

stop 7e ftdisk.sys

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.