Brauche Hilfe für 3D Mark 05 und 06

Diskutiere Brauche Hilfe für 3D Mark 05 und 06 im Diskussionen zu Benchmarks Forum im Bereich Benchmark-Vergleichs-Datenbanken; Die beiden Werbeanhänger laden so lange bis alles geladen ist. Dabei hast du 100% CPU Auslastung. Könnte es sein das dein NT kollabiert ? Ich ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 10 von 10
 
  1. Brauche Hilfe für 3D Mark 05 und 06 #9
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Die beiden Werbeanhänger laden so lange bis alles geladen ist. Dabei hast du 100% CPU Auslastung. Könnte es sein das dein NT kollabiert ? Ich lese grad bei dir da an der Seite Xilence....mit nem P4 Netwurst und der ATI denke ich siehts nicht soo dolle aus. Gieb uns mal die Spannungen auf allen Leitungen und dann nochmal unter ATI Tool Artifact Scan, dann sehen wir weiter.

  2. Standard

    Hallo Infineon1985,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brauche Hilfe für 3D Mark 05 und 06 #10
    Senior Mitglied
    Threadstarter
    Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard

    So, nach langem hin und her läuft die 05er nun mit 6219 Punkten. Die 06er Zeigt selbes Problem.

    Muss nochmal Aquamark durchlaufen lassen.

    Greez Inf


Brauche Hilfe für 3D Mark 05 und 06

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.