PCMark05 - Problem

Diskutiere PCMark05 - Problem im Diskussionen zu Benchmarks Forum im Bereich Benchmark-Vergleichs-Datenbanken; Hi, ich hab heute mal PCMark05 installiert um mein system zu checken. Allerdings bleibt PCMark beim Test immer an der selben stelle hängen (da wo ...



 
  1. PCMark05 - Problem #1
    Volles Mitglied Avatar von NikthePig

    Mein System
    NikthePig's Computer Details
    CPU:
    Intel Core 2 Duo E6750 + Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-P35-DS3R
    Arbeitsspeicher:
    4 x 1024MB OCZ Rev. 2 Platinium CL4 800Mhz
    Festplatte:
    1 x Seagate Barracuda 7200.10 16MB Cache
    Grafikkarte:
    nVidia GeForce 8800GTS (G92)
    Soundkarte:
    OnBord
    Gehäuse:
    Chieftec Mesh
    Netzteil:
    Seasonic S12II 500 Watt
    Betriebssystem:
    Windows XP Prof., SuSe LinuX 10.1
    Laufwerke:
    NEC DVD-RW ND-4571A

    Standard PCMark05 - Problem

    Hi,
    ich hab heute mal PCMark05 installiert um mein system zu checken. Allerdings bleibt PCMark beim Test immer an der selben stelle hängen (da wo die ganzen fenster geöffnet werden). Das Patch hab ich auch schon installiert, DirectX 9.c is auch drauf. woran kann das liegen?????
    ThX NikthePig

  2. Standard

    Hallo NikthePig,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PCMark05 - Problem #2
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Ich würde mal sagen, dass Dein Rechner nicht komplett stable ist...
    Dann erzähl uns mal detailliert, was Du so an Hardware hast. (Kannst meine Signatur als Beispiel nehmen)
    mfg
    Gipse

  4. PCMark05 - Problem #3
    Volles Mitglied
    Threadstarter
    Avatar von NikthePig

    Mein System
    NikthePig's Computer Details
    CPU:
    Intel Core 2 Duo E6750 + Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-P35-DS3R
    Arbeitsspeicher:
    4 x 1024MB OCZ Rev. 2 Platinium CL4 800Mhz
    Festplatte:
    1 x Seagate Barracuda 7200.10 16MB Cache
    Grafikkarte:
    nVidia GeForce 8800GTS (G92)
    Soundkarte:
    OnBord
    Gehäuse:
    Chieftec Mesh
    Netzteil:
    Seasonic S12II 500 Watt
    Betriebssystem:
    Windows XP Prof., SuSe LinuX 10.1
    Laufwerke:
    NEC DVD-RW ND-4571A

    Standard

    Moin,
    mein rechner is recht neu, hier die einzelteile:
    Athlon64 3700+ (noch) nicht übertacktet
    Radeon 9800 Pro Sapphire (wird bal abgelöst)
    2 x 512 MB DDR Ram MDT (ganz neu)
    Seasonic 430 Watt
    ASRock 939Dual-SATA2
    Cooltek Auras 92
    ExelStor Technolegy J240
    NEC DVD-RW ND-4571A (ganz, ganz neu)

    Hab die teile selber zusammen gebaut.
    ThX NikthePig

  5. PCMark05 - Problem #4
    Volles Mitglied Avatar von Noir

    Mein System
    Noir's Computer Details
    CPU:
    E6700@3,4 - 1.36V, 31/51°C / Thermalright SI-128SE
    Mainboard:
    Asus P5B Deluxe WiFi +Thermalright HR-09 / HR-05
    Arbeitsspeicher:
    4x 1 GB OCZ DDR2-800 @ 4-4-4-12 + OCZ XTC @ 6V
    Festplatte:
    250 GB Samsung SP2514N - 160 GB Hitachi T7K250 - 500 GB Seagate Barracuda 7200.11
    Grafikkarte:
    Powercolor Hd 4870 @ 840/1200
    Soundkarte:
    X-Fi Fatal1ty
    Monitor:
    Samsung Syncmaster 226CW
    Gehäuse:
    Antec P160 + Volldämmung
    Netzteil:
    BeQuiet! Dark Power Pro 530W
    Betriebssystem:
    Vista Ultimate
    Laufwerke:
    LG HL-DT-ST GSA H10N
    Sonstiges:
    OCZ XTC, Thermalright HR-05 + HR-09, Scythe Kama Meter

    Standard

    Hmm, hast Du den RAM auf 1T oder 2T laufen ? Ich hatte anfangs recht grosse Probleme mit den MDTs, sobald ich sie auf 1T gesetzt hatte - lief auch nicht so richtig stabil.

  6. PCMark05 - Problem #5
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Hi,
    also eigentlich sollten der Ram @ stock schon mit 1T laufen...
    Fang mal hiermit an und lass mal über Nacht laufen:
    www.memtest.org/#downiso
    Dann das (32m benutzen9
    www.xtremesystems.com/pi/
    Und dann das hier (am besten auch über Nacht):
    www.mersenne.org/freesoft.htm
    Diese sollten eigentlich durchlaufen...
    mfg
    Gipse

  7. PCMark05 - Problem #6
    Volles Mitglied
    Threadstarter
    Avatar von NikthePig

    Mein System
    NikthePig's Computer Details
    CPU:
    Intel Core 2 Duo E6750 + Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-P35-DS3R
    Arbeitsspeicher:
    4 x 1024MB OCZ Rev. 2 Platinium CL4 800Mhz
    Festplatte:
    1 x Seagate Barracuda 7200.10 16MB Cache
    Grafikkarte:
    nVidia GeForce 8800GTS (G92)
    Soundkarte:
    OnBord
    Gehäuse:
    Chieftec Mesh
    Netzteil:
    Seasonic S12II 500 Watt
    Betriebssystem:
    Windows XP Prof., SuSe LinuX 10.1
    Laufwerke:
    NEC DVD-RW ND-4571A

    Standard

    Hi,
    Ich hab das Problem gelößt. Habe vergessen nach dem einbau der neuen zwei Riegel ein CLMOS clear zu machen......
    Danke an alle, NikthePig


PCMark05 - Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

pcmark05 probleme

pcmark05 problem

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.