Board zu Lahmmm???

Diskutiere Board zu Lahmmm??? im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; hat teccentral, 3DMark 2005 auf den server gesetzt ???!! im moment isses ja EXTREM ! hab hier mind. 4 "server ist überlastet" und gut 5 ...



Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 34
 
  1. Board zu Lahmmm??? #17
    Computer - Papst Avatar von BassBoXX

    Standard

    hat teccentral,

    3DMark 2005 auf den server gesetzt ???!!

    im moment isses ja EXTREM !

    hab hier mind. 4 "server ist überlastet" und gut 5 min. gebraucht bis ich diesen beitrag hier schreiben konnte

    spinn
    Geht mir genauso...der geht scheinbar im Moment ganz schön in die Knie.....

  2. Standard

    Hallo paTrick01,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Board zu Lahmmm??? #18
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    joo.. im mom ist der server bissel überfordert

  4. Board zu Lahmmm??? #19
    Tastatur Quäler Avatar von Eclipse

    Standard

    @Admins:
    Was ist denn eigentlich los? Der Server ist seit 2 Tagen permanent ausgelastet und sehr langsam...

  5. Board zu Lahmmm??? #20
    Hardware - Kenner Avatar von Tweed

    Mein System
    Tweed's Computer Details
    CPU:
    2500+ Barton unlocked
    Mainboard:
    ASUS A7N8X
    Arbeitsspeicher:
    2X512 DRR400 Kingston
    Festplatte:
    1x 120 Maxtor 1x 300 Seagate
    Grafikkarte:
    X800pro
    Soundkarte:
    soundstorm von Asus
    Monitor:
    19" TFT
    Gehäuse:
    Cooler MAster Stacker
    Netzteil:
    430 Watt
    Betriebssystem:
    Win XP SP2

    Standard

    Zitat Zitat von Styler
    @Admins:
    Was ist denn eigentlich los? Der Server ist seit 2 Tagen permanent ausgelastet und sehr langsam...

    ich kann nur das gleiche melden! Also es ist, so finde ich, EXTREM langsam. Tut mir leid, aber ich finde das ich mal nicht schön! Ihr habt so eine klasse Seite und die reviews sind absolute Spitzenklasse! Aber das mit dem Server, geht mir ehrlichgesagt mächtig auf den Sack!

  6. Board zu Lahmmm??? #21
    Hardware - Kenner Avatar von Tweed

    Mein System
    Tweed's Computer Details
    CPU:
    2500+ Barton unlocked
    Mainboard:
    ASUS A7N8X
    Arbeitsspeicher:
    2X512 DRR400 Kingston
    Festplatte:
    1x 120 Maxtor 1x 300 Seagate
    Grafikkarte:
    X800pro
    Soundkarte:
    soundstorm von Asus
    Monitor:
    19" TFT
    Gehäuse:
    Cooler MAster Stacker
    Netzteil:
    430 Watt
    Betriebssystem:
    Win XP SP2

    Standard

    hi

    Habt ihr was mit dem Server gemacht?! Als jetzt auf einmal funzt das ! HERLICH!!!!

    :017:

  7. Board zu Lahmmm??? #22
    Tastatur Quäler Avatar von Eclipse

    Standard

    @MasterHHS:
    Das dürfte an der Uhrzeit liegen... Mal sehen, wie es heute Abend wird.

    Wieso geht eigentlich der 3D Mark 05 Download nicht, obwohl da steht, dass es bereits 7500 DLs gab?

  8. Board zu Lahmmm??? #23
    Hardware - Kenner Avatar von Tweed

    Mein System
    Tweed's Computer Details
    CPU:
    2500+ Barton unlocked
    Mainboard:
    ASUS A7N8X
    Arbeitsspeicher:
    2X512 DRR400 Kingston
    Festplatte:
    1x 120 Maxtor 1x 300 Seagate
    Grafikkarte:
    X800pro
    Soundkarte:
    soundstorm von Asus
    Monitor:
    19" TFT
    Gehäuse:
    Cooler MAster Stacker
    Netzteil:
    430 Watt
    Betriebssystem:
    Win XP SP2

    Standard

    Zitat Zitat von Styler
    @MasterHHS:
    Das dürfte an der Uhrzeit liegen... Mal sehen, wie es heute Abend wird.

    Wieso geht eigentlich der 3D Mark 05 Download nicht, obwohl da steht, dass es bereits 7500 DLs gab?

    Ich habe das Problem ja auch die letzten Tage auch gehabt ( immer wenn ich aus der Schule komme)

    der Download würde mich auch mal interessieren!

  9. Board zu Lahmmm??? #24
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Styler

    Wieso geht eigentlich der 3D Mark 05 Download nicht, obwohl da steht, dass es bereits 7500 DLs gab?
    ich bekomme da auch " Fehler 404 - Seite nicht gefunden "

Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Board zu Lahmmm???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.